QA check results

VersionKeyword (doc)Message
dev-util
amtterm
m:patrick@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.6 ]
1.6DeprecatedEapiuses deprecated EAPI 5
Generated based on results from:2020-10-21 23:10:27 UTC