QA check results

VersionKeyword (doc)Message
dev-tex
hevea
m:tex@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 2.29, 2.30, 2.31 ]
2.29DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
2.30DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 2.31
2.31DeprecatedEapiuses deprecated EAPI 5
Generated based on results from:2020-10-21 08:10:50 UTC