QA check results

VersionKeyword (doc)Message
Global-scope results
PotentialGlobalUselocal USE flag 'activities' is a potential global used by 5 packages: app-office/calligra, app-office/calligraplan, app-office/skrooge, kde-apps/gwenview, kde-apps/konqueror
PotentialGlobalUselocal USE flag 'apparmor' is a potential global used by 7 packages: app-emulation/docker, app-emulation/docker-runc, app-emulation/libpod, app-emulation/libvirt, app-emulation/lxc, app-emulation/runc, sys-apps/systemd
PotentialGlobalUselocal USE flag 'asm' is a potential global used by 6 packages: app-crypt/veracrypt, dev-libs/libsecp256k1, media-video/simplescreenrecorder, net-libs/libbitcoinconsensus, net-p2p/bitcoin-qt, net-p2p/bitcoind
PotentialGlobalUselocal USE flag 'bbdb' is a potential global used by 5 packages: app-emacs/mu-cite, app-emacs/remember, app-emacs/vm, app-emacs/wanderlust, net-mail/lbdb
PotentialGlobalUselocal USE flag 'boost' is a potential global used by 7 packages: app-i18n/ibus-pinyin, app-i18n/pyzy, dev-libs/botan, media-gfx/alembic, sci-libs/symengine, sci-libs/trilinos, sci-mathematics/petsc
PotentialGlobalUselocal USE flag 'bundled-libs' is a potential global used by 6 packages: games-action/beathazardultra, games-action/solar2, games-action/swordandsworcery, games-puzzle/nightsky, games-puzzle/tiny-and-big, games-rpg/dungeon-defenders
PotentialGlobalUselocal USE flag 'capi' is a potential global used by 5 packages: app-emulation/crossover-bin, app-emulation/wine-any, app-emulation/wine-d3d9, app-emulation/wine-staging, app-emulation/wine-vanilla
PotentialGlobalUselocal USE flag 'client' is a potential global used by 8 packages: dev-db/clickhouse, games-action/minetest, games-board/cockatrice, games-engines/odamex, games-fps/yamagi-quake2, net-firewall/fwknop, net-misc/freerdp, net-misc/mosh
PotentialGlobalUselocal USE flag 'consolekit' is a potential global used by 5 packages: sys-apps/qingy, x11-apps/xdm, x11-misc/cdm, x11-misc/slim, xfce-extra/xfce4-screensaver
PotentialGlobalUselocal USE flag 'consolekit' is a potential global used by 6 packages: app-admin/packagekit-base, gnome-base/gnome-session, net-misc/networkmanager, sys-apps/accountsservice, sys-apps/fwupd, sys-auth/polkit
PotentialGlobalUselocal USE flag 'cuda' is a potential global used by 6 packages: dev-libs/libdynd, dev-libs/libgpuarray, dev-libs/starpu, dev-python/pygpu, net-p2p/xmr-stak, net-p2p/xmr-stak-rx
PotentialGlobalUselocal USE flag 'cue' is a potential global used by 5 packages: app-misc/tracker-miners, media-sound/audiotools, media-sound/cmus, media-sound/mpd, media-sound/qmmp
PotentialGlobalUselocal USE flag 'custom-optimization' is a potential global used by 6 packages: dev-lang/jsonnet, dev-lang/spidermonkey, dev-util/kernelshark, mail-client/thunderbird, www-client/firefox, www-client/seamonkey
PotentialGlobalUselocal USE flag 'designer' is a potential global used by 23 packages: app-editors/okteta, app-office/skrooge, dev-qt/qt-docs, kde-apps/akonadi, kde-apps/kpimtextedit, kde-apps/libkdepim, kde-apps/mailcommon, kde-apps/marble, kde-apps/pimcommon, kde-frameworks/kcompletion, kde-frameworks/kconfigwidgets, kde-frameworks/kdewebkit, kde-frameworks/kiconthemes, kde-frameworks/kio, kde-frameworks/kitemviews, kde-frameworks/kplotting, kde-frameworks/ktextwidgets, kde-frameworks/kwidgetsaddons, kde-frameworks/kxmlgui, kde-frameworks/sonnet, media-libs/phonon, sys-libs/gwenhywfar, x11-libs/qscintilla
PotentialGlobalUselocal USE flag 'double-precision' is a potential global used by 5 packages: dev-games/ode, dev-games/ogre, games-sports/xmoto, sci-chemistry/eden, sci-chemistry/gromacs
PotentialGlobalUselocal USE flag 'egl' is a potential global used by 13 packages: dev-games/openscenegraph, dev-util/apitrace, games-emulation/dolphin, media-libs/gst-plugins-bad, media-libs/gst-plugins-base, media-libs/libepoxy, media-libs/libyami, media-libs/mesa, media-libs/waffle, media-plugins/gst-plugins-gtk, media-plugins/gst-plugins-vaapi, net-libs/webkit-gtk, x11-libs/libva-compat
PotentialGlobalUselocal USE flag 'eselect-ldso' is a potential global used by 7 packages: sci-libs/blis, sci-libs/lapack, sci-libs/mkl-rt, virtual/blas, virtual/cblas, virtual/lapack, virtual/lapacke
PotentialGlobalUselocal USE flag 'executable' is a potential global used by 7 packages: dev-haskell/certificate, dev-haskell/highlighting-kate, dev-haskell/hit, dev-haskell/language-dot, dev-haskell/skylighting, dev-haskell/x509-store, dev-haskell/zip-archive
PotentialGlobalUselocal USE flag 'extras' is a potential global used by 6 packages: net-analyzer/gvm-libs, net-analyzer/gvmd, net-analyzer/openvas-libraries, net-analyzer/openvas-manager, net-analyzer/openvas-scanner, net-analyzer/ospd
PotentialGlobalUselocal USE flag 'fish-completion' is a potential global used by 5 packages: app-admin/pass, games-misc/ponysay, gui-apps/swayidle, gui-apps/swaylock, gui-wm/sway
PotentialGlobalUselocal USE flag 'fluidsynth' is a potential global used by 5 packages: media-libs/alure, media-sound/denemo, media-sound/lmms, media-sound/mpd, media-video/vlc
PotentialGlobalUselocal USE flag 'freeimage' is a potential global used by 5 packages: dev-games/ogre, media-gfx/photoqt, sci-libs/oce, sci-libs/opencascade, sci-libs/scikits_image
PotentialGlobalUselocal USE flag 'gcrypt' is a potential global used by 5 packages: dev-perl/Net-SSH2, net-libs/libssh2, net-wireless/crda, sys-auth/munge, x11-plugins/pidgin-telegram
PotentialGlobalUselocal USE flag 'gles2' is a potential global used by 17 packages: dev-libs/weston, dev-python/PyQt5, dev-qt/qt3d, dev-qt/qtdatavis3d, dev-qt/qtdeclarative, dev-qt/qtgui, dev-qt/qtmultimedia, dev-qt/qtopengl, dev-qt/qtprintsupport, dev-qt/qtwebkit, dev-qt/qtwidgets, games-emulation/mupen64plus-core, games-emulation/mupen64plus-video-glide64mk2, games-emulation/mupen64plus-video-rice, kde-apps/kdenlive, kde-frameworks/plasma, kde-plasma/kwin
PotentialGlobalUselocal USE flag 'gles2' is a potential global used by 6 packages: media-libs/cogl, media-libs/gst-plugins-bad, media-libs/mesa, media-plugins/gst-plugins-vaapi, net-libs/webkit-gtk, x11-wm/mutter
PotentialGlobalUselocal USE flag 'glpk' is a potential global used by 6 packages: dev-python/cvxopt, sci-libs/coinor-clp, sci-libs/coinor-osi, sci-libs/coinor-symphony, sci-libs/coinor-utils, sci-libs/lemon
PotentialGlobalUselocal USE flag 'gtk2' is a potential global used by 6 packages: app-i18n/ibus-m17n, app-i18n/im-chooser, app-i18n/imsettings, net-misc/putty, x11-misc/e16-keyedit, x11-terms/mlterm
PotentialGlobalUselocal USE flag 'gtk3' is a potential global used by 8 packages: app-editors/mousepad, dev-util/geany, dev-util/geany-plugins, lxde-base/lxdm, lxde-base/lxterminal, x11-misc/gtkdialog, x11-misc/light-locker, x11-misc/spacefm
PotentialGlobalUselocal USE flag 'headless-awt' is a potential global used by 7 packages: dev-java/icedtea, dev-java/icedtea-bin, dev-java/openjdk, dev-java/openjdk-bin, dev-java/openjdk-jre-bin, dev-java/oracle-jdk-bin, dev-java/oracle-jre-bin
PotentialGlobalUselocal USE flag 'highlight' is a potential global used by 5 packages: app-text/asciidoc, dev-ruby/maruku, dev-ruby/rspec-core, dev-util/gtk-doc, www-apps/cgit
PotentialGlobalUselocal USE flag 'html' is a potential global used by 9 packages: app-doc/csound-manual, dev-db/pgrouting, dev-libs/fcgi, media-video/google2srt, media-video/vdr, net-misc/cfengine, net-misc/chrony, sci-mathematics/why3-for-spark, sys-cluster/slurm
PotentialGlobalUselocal USE flag 'knots' is a potential global used by 5 packages: dev-util/bitcoin-tx, net-libs/libbitcoinconsensus, net-p2p/bitcoin-cli, net-p2p/bitcoin-qt, net-p2p/bitcoind
PotentialGlobalUselocal USE flag 'kwallet' is a potential global used by 5 packages: app-crypt/zulucrypt, dev-vcs/subversion, kde-apps/libksane, kde-frameworks/kio, media-gfx/darktable
PotentialGlobalUselocal USE flag 'libcanberra' is a potential global used by 5 packages: dev-libs/eekboard, net-irc/hexchat, net-misc/eventd, x11-wm/metacity, xfce-base/xfce4-settings
PotentialGlobalUselocal USE flag 'libtirpc' is a potential global used by 8 packages: dev-libs/libspt, dev-perl/Lab-VXI11, net-analyzer/argus, net-analyzer/snort, net-firewall/conntrack-tools, net-misc/netkit-bootparamd, sci-astronomy/esomidas, sys-cluster/glusterfs
PotentialGlobalUselocal USE flag 'lmdb' is a potential global used by 6 packages: app-crypt/heimdal, app-crypt/mit-krb5, dev-lang/php, mail-filter/opendkim, mail-mta/postfix, net-mail/cyrus-imapd
PotentialGlobalUselocal USE flag 'lv2' is a potential global used by 7 packages: media-plugins/calf, media-sound/amsynth, media-sound/audacity, media-sound/ecasound, media-sound/linuxsampler, media-sound/traverso, media-sound/yoshimi
PotentialGlobalUselocal USE flag 'mac' is a potential global used by 5 packages: media-sound/abcde, media-sound/aqualung, media-sound/dir2ogg, media-sound/shntool, media-sound/split2flac
PotentialGlobalUselocal USE flag 'man' is a potential global used by 26 packages: dev-cpp/libcmis, dev-db/opendbx, dev-vcs/kdesvn, games-util/deutex, gui-apps/grim, gui-apps/slurp, gui-apps/swaybg, gui-apps/swayidle, gui-apps/swaylock, gui-wm/sway, kde-apps/keditbookmarks, kde-frameworks/kconfigwidgets, kde-frameworks/kded, kde-frameworks/kinit, kde-frameworks/kpackage, kde-frameworks/kservice, kde-frameworks/kwallet, media-gfx/blender, media-libs/coin, net-irc/weechat, net-misc/casync, net-vpn/tor, sys-apps/fwupd, sys-apps/ripgrep, x11-apps/igt-gpu-tools, x11-misc/xss-lock
PotentialGlobalUselocal USE flag 'nautilus' is a potential global used by 8 packages: app-backup/deja-dup, app-cdr/brasero, gnome-extra/eiciel, media-sound/easytag, net-misc/nextcloud-client, net-misc/owncloud-client, x11-terms/gnome-terminal, x11-themes/redhat-artwork
PotentialGlobalUselocal USE flag 'network' is a potential global used by 7 packages: app-admin/keepassxc, media-libs/phonon-gstreamer, media-sound/mpd, media-video/ffmpeg, media-video/libav, media-video/mplayer, x11-misc/polybar
PotentialGlobalUselocal USE flag 'network-uri' is a potential global used by 21 packages: app-text/pandoc, dev-haskell/authenticate, dev-haskell/cabal-install, dev-haskell/cgi, dev-haskell/dav, dev-haskell/happstack-server, dev-haskell/hs3, dev-haskell/http, dev-haskell/http-client, dev-haskell/http-streams, dev-haskell/httpd-shed, dev-haskell/hxt, dev-haskell/recaptcha, dev-haskell/shuffle, dev-haskell/texmath, dev-haskell/xss-sanitize, dev-haskell/yesod-auth, dev-haskell/yesod-form, dev-vcs/darcs, dev-vcs/git-annex, www-apps/gitit
PotentialGlobalUselocal USE flag 'nvenc' is a potential global used by 5 packages: media-libs/avidemux-core, media-libs/avidemux-plugins, media-video/avidemux, media-video/ffmpeg, media-video/handbrake
PotentialGlobalUselocal USE flag 'octave' is a potential global used by 5 packages: sci-libs/flann, sci-libs/mathgl, sci-libs/nlopt, sci-libs/plplot, sci-physics/lhapdf
PotentialGlobalUselocal USE flag 'opencl' is a potential global used by 17 packages: app-emulation/crossover-bin, app-emulation/wine-any, app-emulation/wine-d3d9, app-emulation/wine-staging, app-emulation/wine-vanilla, dev-libs/libgpuarray, dev-libs/starpu, dev-python/pygpu, media-gfx/darktable, media-gfx/freewrl, media-gfx/imagemagick, media-video/ffmpeg, net-p2p/xmr-stak, net-p2p/xmr-stak-rx, sci-geosciences/grass, sci-geosciences/qgis, sci-libs/gdal
PotentialGlobalUselocal USE flag 'pax_kernel' is a potential global used by 5 packages: app-emulation/virtualbox, app-emulation/virtualbox-modules, dev-db/tokumx, dev-java/icedtea, dev-lang/orc
PotentialGlobalUselocal USE flag 'pax_kernel' is a potential global used by 5 packages: dev-lang/mlton, dev-lang/mono, dev-lang/smlnj, dev-lisp/sbcl, media-libs/mesa
PotentialGlobalUselocal USE flag 'pax_kernel' is a potential global used by 6 packages: media-gfx/darktable, media-sound/spotify, net-im/discord-bin, net-im/gitter-bin, net-im/skypeforlinux, net-im/slack-bin
PotentialGlobalUselocal USE flag 'pic' is a potential global used by 8 packages: app-arch/gzip, dev-util/electron, media-libs/mesa, media-libs/x264, media-libs/x265, media-libs/xvid, media-video/transcode, www-client/chromium
PotentialGlobalUselocal USE flag 'qml' is a potential global used by 11 packages: dev-qt/qt3d, dev-qt/qtbluetooth, dev-qt/qtcharts, dev-qt/qtdatavis3d, dev-qt/qtgamepad, dev-qt/qtmultimedia, dev-qt/qtpositioning, dev-qt/qtsensors, dev-qt/qtwebchannel, dev-qt/qtwebkit, dev-qt/qtwebsockets
PotentialGlobalUselocal USE flag 'rbd' is a potential global used by 5 packages: app-emulation/ganeti, app-emulation/libvirt, net-libs/xrootd, sys-block/fio, sys-fs/multipath-tools
PotentialGlobalUselocal USE flag 'server' is a potential global used by 5 packages: dev-db/clickhouse, games-engines/odamex, games-fps/turtlearena, net-mail/cyrus-imapd, net-misc/freerdp
PotentialGlobalUselocal USE flag 'server' is a potential global used by 5 packages: dev-python/dap, dev-vcs/cvs, games-board/cockatrice, games-fps/sauerbraten, games-roguelike/tomenet
PotentialGlobalUselocal USE flag 'shared' is a potential global used by 9 packages: dev-ada/gnat_util, dev-ada/gnatcoll-bindings, dev-ada/gnatcoll-core, dev-ada/gnatcoll-db, dev-ada/gtkada, dev-ada/libadalang, dev-ada/libgpr, dev-ada/xmlada, sci-electronics/ngspice
PotentialGlobalUselocal USE flag 'sid' is a potential global used by 5 packages: media-plugins/audacious-plugins, media-sound/moc, media-sound/mp3blaster, media-sound/mpd, media-sound/qmmp
PotentialGlobalUselocal USE flag 'sparse' is a potential global used by 6 packages: sci-libs/adolc, sci-libs/ceres-solver, sci-libs/coinor-clp, sci-libs/scipy, sci-libs/trilinos, sci-mathematics/octave
PotentialGlobalUselocal USE flag 'speech' is a potential global used by 7 packages: kde-apps/kanagram, kde-apps/knights, kde-apps/okular, kde-frameworks/knotifications, kde-frameworks/ktextwidgets, media-sound/mumble, net-misc/eventd
PotentialGlobalUselocal USE flag 'stats' is a potential global used by 5 packages: app-misc/gcstar, app-mobilephone/smstools, dev-libs/jemalloc, net-p2p/amule, net-vpn/ipsec-tools
PotentialGlobalUselocal USE flag 'systemtap' is a potential global used by 5 packages: dev-db/mariadb, dev-db/mysql, dev-db/mysql-cluster, dev-db/percona-server, dev-libs/glib
PotentialGlobalUselocal USE flag 'tools' is a potential global used by 23 packages: app-emulation/lxd, app-text/podofo, dev-db/aerospike-server-community, dev-db/sqlite, dev-games/ogre, dev-libs/cyberjack, dev-libs/libbase58, dev-libs/libslz, dev-libs/serdisplib, media-gfx/chafa, media-libs/chromaprint, media-libs/urt, media-video/nvidia_video_sdk, net-libs/davix, net-libs/libprotoident, net-mail/automx, net-proxy/haproxy, net-wireless/neard, sci-chemistry/apbs, sci-libs/scotch, sys-apps/flashrom, sys-fabric/opensm, virtual/podofo-build
PotentialGlobalUselocal USE flag 'tools' is a potential global used by 8 packages: app-text/libebook, app-text/libmwaw, app-text/libqxp, app-text/libstaroffice, app-text/libwpd, app-text/libwps, media-libs/libvisio, media-libs/libzmf
PotentialGlobalUselocal USE flag 'urandom' is a potential global used by 5 packages: dev-libs/apr, dev-libs/cyrus-sasl, dev-libs/libsodium, net-dns/bind, sys-fs/cryptsetup
PotentialGlobalUselocal USE flag 'utils' is a potential global used by 8 packages: dev-libs/elfutils, dev-libs/libnl, media-fonts/unifont, media-libs/leptonica, media-libs/libbluray, media-libs/libmp4v2, sci-biology/exonerate, sys-auth/nss-pam-ldapd
PotentialGlobalUselocal USE flag 'valgrind' is a potential global used by 5 packages: app-editors/zile, dev-libs/efl, dev-libs/libtasn1, dev-vcs/cssc, net-libs/gnutls
PotentialGlobalUselocal USE flag 'vpx' is a potential global used by 8 packages: games-fps/eduke32, media-libs/avidemux-plugins, media-libs/libopenglrecorder, media-libs/xine-lib, media-tv/mythtv, media-video/libav, media-video/simplescreenrecorder, net-libs/qxmpp
PotentialGlobalUselocal USE flag 'vulkan' is a potential global used by 5 packages: app-emulation/wine-any, app-emulation/wine-d3d9, app-emulation/wine-staging, app-emulation/wine-vanilla, media-libs/mesa
PotentialGlobalUselocal USE flag 'xim' is a potential global used by 5 packages: app-editors/xemacs, dev-libs/efl, gnustep-base/gnustep-back-art, gnustep-base/gnustep-back-cairo, gnustep-base/gnustep-back-xlib
PotentialGlobalUselocal USE flag 'xrandr' is a potential global used by 6 packages: dev-games/openscenegraph, games-sports/speed-dreams, x11-misc/x11vnc, x11-wm/e16, x11-wm/ratpoison, x11-wm/subtle
PotentialGlobalUselocal USE flag 'xs' is a potential global used by 5 packages: dev-perl/Cookie-Baker, dev-perl/HTTP-Entity-Parser, dev-perl/JSON, dev-perl/Ref-Util, dev-perl/WWW-Form-UrlEncoded
PotentialLocalUseglobal USE flag '3dfx' is a potential local, used by 3 packages: games-fps/unreal-tournament, games-fps/unreal-tournament-goty, media-libs/libggi
PotentialLocalUseglobal USE flag 'adns' is a potential local, used by 3 packages: net-misc/aria2, net-misc/curl, www-apps/prewikka
PotentialLocalUseglobal USE flag 'afs' is a potential local, used by 4 packages: app-crypt/heimdal, app-shells/bash, net-mail/cyrus-imapd, www-apps/webdavcgi
PotentialLocalUseglobal USE flag 'atm' is a potential local, used by 1 package: sys-apps/iproute2
PotentialLocalUseglobal USE flag 'big-endian' is a potential local, used by 1 package: dev-java/icedtea-bin
PotentialLocalUseglobal USE flag 'cdb' is a potential local, used by 3 packages: app-i18n/skk-jisyo, dev-lang/php, mail-mta/postfix
PotentialLocalUseglobal USE flag 'connman' is a potential local, used by 3 packages: dev-libs/efl, net-libs/gupnp, x11-wm/enlightenment
PotentialLocalUseglobal USE flag 'cvs' is a potential local, used by 4 packages: dev-qt/qt-creator, dev-vcs/git, kde-apps/kdesdk-meta, www-apps/viewvc
PotentialLocalUseglobal USE flag 'dbm' is a potential local, used by 2 packages: app-misc/note, www-servers/ocsigenserver
PotentialLocalUseglobal USE flag 'dri' is a potential local, used by 4 packages: x11-drivers/xf86-video-intel, x11-drivers/xf86-video-mga, x11-drivers/xf86-video-r128, x11-libs/libvdpau
PotentialLocalUseglobal USE flag 'dvdr' is a potential local, used by 4 packages: app-cdr/graveman, app-cdr/sync2cd, media-video/kino, media-video/vdrsync
PotentialLocalUseglobal USE flag 'freetds' is a potential local, used by 3 packages: dev-libs/apr-util, dev-qt/qtsql, net-misc/asterisk
PotentialLocalUseglobal USE flag 'freewnn' is a potential local, used by 3 packages: app-editors/xemacs, app-i18n/kinput2, x11-terms/mlterm
PotentialLocalUseglobal USE flag 'ftp' is a potential local, used by 4 packages: dev-lang/php, media-video/mplayer, www-apps/phpBB, www-client/elinks
PotentialLocalUseglobal USE flag 'geolocation' is a potential local, used by 3 packages: net-im/empathy, sys-apps/xdg-desktop-portal, x11-wm/enlightenment
PotentialLocalUseglobal USE flag 'ggi' is a potential local, used by 4 packages: app-i18n/zhcon, games-action/heroes, media-video/mplayer, sci-visualization/gnuplot
PotentialLocalUseglobal USE flag 'hddtemp' is a potential local, used by 4 packages: app-admin/conky, mate-extra/mate-sensors-applet, sys-apps/inxi, xfce-extra/xfce4-sensors-plugin
PotentialLocalUseglobal USE flag 'ibm' is a potential local, used by 4 packages: sys-apps/sysvinit, sys-boot/yaboot, sys-boot/yaboot-static, sys-kernel/genkernel
PotentialLocalUseglobal USE flag 'imap' is a potential local, used by 4 packages: dev-lang/php, mail-client/claws-mail, mail-client/mutt, www-apps/moodle
PotentialLocalUseglobal USE flag 'ios' is a potential local, used by 4 packages: app-text/calibre, gnome-base/gvfs, media-libs/libgpod, sys-power/upower
PotentialLocalUseglobal USE flag 'libwww' is a potential local, used by 2 packages: dev-perl/POE, dev-tex/html2latex
PotentialLocalUseglobal USE flag 'maildir' is a potential local, used by 4 packages: app-shells/zsh, mail-mta/exim, net-mail/popa3d, net-mail/tpop3d
PotentialLocalUseglobal USE flag 'matroska' is a potential local, used by 2 packages: media-video/h264enc, media-video/ogmrip
PotentialLocalUseglobal USE flag 'memcached' is a potential local, used by 3 packages: dev-util/sccache, net-analyzer/hydra, www-servers/lighttpd
PotentialLocalUseglobal USE flag 'mhash' is a potential local, used by 4 packages: app-admin/clsync, app-forensics/aide, dev-lang/php, dev-libs/rasqal
PotentialLocalUseglobal USE flag 'milter' is a potential local, used by 2 packages: app-antivirus/clamav, mail-filter/dcc
PotentialLocalUseglobal USE flag 'musicbrainz' is a potential local, used by 3 packages: kde-apps/libkcddb, media-sound/abcde, media-sound/cantata
PotentialLocalUseglobal USE flag 'neXt' is a potential local, used by 3 packages: app-editors/gvim, app-editors/xemacs, app-text/xdvik
PotentialLocalUseglobal USE flag 'nocd' is a potential local, used by 3 packages: games-action/descent3, games-action/fakk2, games-strategy/heroes3
PotentialLocalUseglobal USE flag 'oci8' is a potential local, used by 4 packages: dev-db/libdbi-drivers, dev-php/PEAR-MDB2, dev-qt/qtsql, gnome-extra/libgda
PotentialLocalUseglobal USE flag 'oci8-instant-client' is a potential local, used by 2 packages: dev-lang/php, dev-php/PEAR-MDB2
PotentialLocalUseglobal USE flag 'pcmcia' is a potential local, used by 3 packages: sci-libs/linux-gpib, sci-libs/linux-gpib-modules, sys-firmware/atmel-firmware
PotentialLocalUseglobal USE flag 'pda' is a potential local, used by 3 packages: mail-client/claws-mail, mail-client/sylpheed, net-mail/lbdb
PotentialLocalUseglobal USE flag 'plasma' is a potential local, used by 3 packages: dev-util/kdevelop, net-misc/smb4k, x11-themes/qtcurve
PotentialLocalUseglobal USE flag 'plotutils' is a potential local, used by 2 packages: media-gfx/pstoedit, sci-electronics/gwave
PotentialLocalUseglobal USE flag 'posix' is a potential local, used by 3 packages: dev-lang/php, dev-scheme/scm, net-irc/inspircd
PotentialLocalUseglobal USE flag 'ppds' is a potential local, used by 2 packages: net-print/cups-pdf, net-print/gutenprint
PotentialLocalUseglobal USE flag 'qdbm' is a potential local, used by 2 packages: dev-lang/php, mail-client/mutt
PotentialLocalUseglobal USE flag 'qmail-spp' is a potential local, used by 2 packages: mail-mta/netqmail, sys-apps/ucspi-tcp
PotentialLocalUseglobal USE flag 'quicktime' is a potential local, used by 4 packages: media-video/dvgrab, media-video/kino, media-video/mjpegtools, media-video/transcode
PotentialLocalUseglobal USE flag 'recode' is a potential local, used by 2 packages: app-i18n/enca, dev-lang/php
PotentialLocalUseglobal USE flag 'skey' is a potential local, used by 4 packages: app-admin/sudo, net-misc/openssh, net-nds/tac_plus, sys-apps/shadow
PotentialLocalUseglobal USE flag 'slp' is a potential local, used by 3 packages: net-nds/openldap, sys-block/open-iscsi, sys-block/open-isns
PotentialLocalUseglobal USE flag 'tidy' is a potential local, used by 3 packages: dev-lang/php, kde-apps/konqueror, media-libs/libextractor
PotentialLocalUseglobal USE flag 'uclibc' is a potential local, used by 2 packages: app-antivirus/clamav, x11-wm/icewm
PotentialLocalUseglobal USE flag 'upnp-av' is a potential local, used by 3 packages: media-gfx/gnome-photos, media-plugins/grilo-plugins, media-sound/rhythmbox
PotentialLocalUseglobal USE flag 'xemacs' is a potential local, used by 4 packages: app-admin/puppet, app-misc/gtypist, dev-lang/ocaml, dev-lang/ruby
PotentialLocalUseglobal USE flag 'xosd' is a potential local, used by 4 packages: app-laptop/tpb, media-sound/alsaplayer, media-sound/mangler, x11-misc/xnee
UnknownProfilePackageUse'arch/alpha/package.use.mask': unknown package USE flag: [ 'sys-cluster/openmpi[openmpi_fabrics_open-mx]' ]
UnknownProfilePackageUse'arch/amd64/package.use.stable.mask': unknown package USE flag: [ 'sys-cluster/openmpi[openmpi_fabrics_open-mx]' ]
UnknownProfilePackageUse'arch/arm/package.use.mask': unknown package USE flag: [ 'sci-libs/vtk[kaapi]' ]
UnknownProfilePackageUse'arch/arm/package.use.mask': unknown package USE flag: [ 'sys-cluster/openmpi[openmpi_fabrics_open-mx]' ]
UnknownProfilePackageUse'arch/arm64/package.use.mask': unknown package USE flag: [ '<sys-devel/gcc-5[graphite]' ]
UnknownProfilePackageUse'arch/hppa/package.use.mask': unknown package USE flag: [ 'xfce-base/xfce4-session[upower]' ]
UnknownProfilePackageUse'arch/ia64/package.use.mask': unknown package USE flag: [ 'sys-cluster/openmpi[openmpi_fabrics_open-mx]' ]
UnknownProfilePackageUse'arch/powerpc/package.use.mask': unknown package USE flag: [ 'sys-cluster/openmpi[openmpi_fabrics_open-mx]' ]
UnknownProfilePackageUse'arch/sparc/package.use.mask': unknown package USE flag: [ 'sys-cluster/openmpi[openmpi_fabrics_open-mx]' ]
UnknownProfilePackageUse'arch/x86/package.use.stable.mask': unknown package USE flag: [ 'sys-cluster/openmpi[openmpi_fabrics_open-mx]' ]
UnknownProfilePackageUse'base/package.use.mask': unknown package USE flag: [ 'kde-apps/kopete[jingle]' ]
UnknownProfilePackageUse'base/package.use.mask': unknown package USE flag: [ 'sys-cluster/openmpi[openmpi_fabrics_open-mx]' ]
UnknownProfilePackageUse'base/package.use.mask': unknown package USE flag: [ '~dev-ada/gps-2018[gnat_2017]' ]
UnknownProfilePackageUse'features/selinux/package.use.mask': unknown package USE flag: [ 'app-admin/webapp-config[python_targets_pypy3]' ]
UnknownProfilePackageUse'features/selinux/package.use.mask': unknown package USE flag: [ 'app-portage/diffmask[python_targets_pypy3]' ]
UnknownProfilePackageUse'features/selinux/package.use.mask': unknown package USE flag: [ 'app-portage/flaggie[python_targets_pypy3]' ]
UnknownProfilePackageUse'features/selinux/package.use.mask': unknown package USE flag: [ 'app-portage/gentoolkit[python_targets_pypy3]' ]
UnknownProfilePackageUse'features/selinux/package.use.mask': unknown package USE flag: [ 'app-portage/gentoopm[python_targets_pypy3]' ]
UnknownProfilePackageUse'features/selinux/package.use.mask': unknown package USE flag: [ 'app-portage/gpyutils[python_targets_pypy3]' ]
UnknownProfilePackageUse'features/selinux/package.use.mask': unknown package USE flag: [ 'app-portage/layman[python_targets_pypy3]' ]
UnknownProfilePackageUse'features/selinux/package.use.mask': unknown package USE flag: [ 'sys-apps/portage[python_targets_pypy3]' ]
UnknownProfilePackages'arch/amd64/no-multilib/package.mask': unknown packages: [ 'dev-util/adobe-air-runtime', 'games-util/steam-client-meta', 'games-util/steam-games-meta', 'games-util/steam-launcher', 'games-util/steam-meta', 'app-office/ooextras', 'games-fps/postal2', 'media-sound/ventrilo-server-bin' ]
UnknownProfilePackages'base/package.use.mask': unknown package: [ '>=sci-chemistry/cns-1.3' ]
UnknownProfilePackages'default/linux/uclibc/package.mask': unknown package: [ 'games-fps/postal2' ]
UnknownProfilePackages'features/prefix/package.mask': unknown package: [ 'kde-misc/systemd-kcm' ]
UnknownProfilePackages'features/selinux/package.mask': unknown package: [ 'kde-misc/systemd-kcm' ]
UnknownProfilePackages'package.mask': unknown packages: [ 'dev-python/pykota', '=sci-libs/vtk-6*', '=sys-kernel/gentoo-sources-5.3.6', 'dev-php/haru', '=www-servers/tomcat-9.0.26', '>dev-java/oracle-jdk-bin-1.8.0.202:1.8', '>dev-java/oracle-jre-bin-1.8.0.202:1.8', 'x11-drivers/xf86-input-citron', 'x11-drivers/xf86-video-apm', 'x11-drivers/xf86-video-ark', 'x11-drivers/xf86-video-chips', 'x11-drivers/xf86-video-cirrus', 'x11-drivers/xf86-video-cyrix', 'x11-drivers/xf86-video-i128', 'x11-drivers/xf86-video-i740', 'x11-drivers/xf86-video-impact', 'x11-drivers/xf86-video-mach64', 'x11-drivers/xf86-video-neomagic', 'x11-drivers/xf86-video-newport', 'x11-drivers/xf86-video-nsc', 'x11-drivers/xf86-video-rendition', 'x11-drivers/xf86-video-s3', 'x11-drivers/xf86-video-s3virge', 'x11-drivers/xf86-video-savage', 'x11-drivers/xf86-video-sis', 'x11-drivers/xf86-video-sisusb', 'x11-drivers/xf86-video-sunbw2', 'x11-drivers/xf86-video-suncg14', 'x11-drivers/xf86-video-suncg3', 'x11-drivers/xf86-video-suncg6', 'x11-drivers/xf86-video-sunffb', 'x11-drivers/xf86-video-sunleo', 'x11-drivers/xf86-video-suntcx', 'x11-drivers/xf86-video-tdfx', 'x11-drivers/xf86-video-tga', 'x11-drivers/xf86-video-trident', 'x11-drivers/xf86-video-tseng', 'x11-drivers/xf86-video-voodoo', '<sys-libs/binutils-libs-2.32-r1' ]
UnknownProfilePackages'prefix/aix/package.unmask': unknown packages: [ '~sys-devel/gcc-4.8.4', '~sys-devel/make-4.0' ]
UnusedEclassesunused eclass: mozconfig-v6.60
acct-group
adm
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
asterisk
m:jaco@uls.co.za, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
audio
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
bacula
m:tomjbe@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
bitcoin
m:luke-jr+gentoobugs@utopios.org, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
burp
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
cdrom
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ceph
m:chutzpah@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
cmd5checkpw
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ddclient
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
deluge
m:paolo.pedroni@iol.it, k_f@g.o, candrews@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dialout
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
disk
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dnscrypt-proxy
m:gyakovlev@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dnsmasq_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dovecot
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dovenull
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
elasticsearch
m:hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
epmd
m:arkamar@atlas.cz, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
fhem
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ftp
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
gamestat
m:games@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
git
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
gkrellmd
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
graylog
m:chainsaw@g.o, hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
gvm
m:hasan.calisir@psauxit.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
i2p
m:tharvik@gmail.com, java@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
i2pd
m:kaikaikai@yandex.ru, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
input
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
inspircd
m:wadecline@hotmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ipfs
m:hurikhan77+bgo@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
kibana
m:hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
kmem
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
knot
m:nemunaire@nemunai.re, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
kvm
m:virtualization@g.o, systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
libvirt
m:virtualization@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
logstash
m:hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
lp
m:systemd@g.o, printing@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mail
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
man
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
messagebus
m:freedesktop-bugs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
minecraft
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
minetest
m:vilhelm.gray@gmail.com, proxy-maint@g.o, games@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mongodb
m:ultrabug@g.o, hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mosquitto
m:ramage.lucas@protonmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
msmtpd
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
murmur
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mysql
m:mysql-bugs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mythtv
m:thebitpit@earthlink.net, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
netdata
m:candrews@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
nofiles
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
nsd
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ntp
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
opendkim
m:gentoo@seichter.de, mjo@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
openrct2
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
pdnsd
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
plugdev
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
polkitd
m:freedesktop-bugs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
postdrop
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
postfix
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qemu
m:virtualization@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qmail
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
render
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
rtkit
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
slurm
m:alexxy@g.o, cluster@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
spectrum
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
spire
m:williamh@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
stdiscosrv
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
steamcmd
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
strelaysrv
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
syncthing
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-coredump
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-journal
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-journal-remote
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-network
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-resolve
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-timesync
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
tape
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
teamspeak
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
tor
m:blueness@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
tox
m:JoMull01@protonmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
transmission
m:floppym@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
tty
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
unifi
m:bkohler@g.o, conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
unrealircd
m:kensington@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
uptimed
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
utmp
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
video
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
vpopmail
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
wheel
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
acct-user
alias
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
asterisk
m:jaco@uls.co.za, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
bacula
m:tomjbe@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
bitcoin
m:luke-jr+gentoobugs@utopios.org, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
burp
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ceph
m:chutzpah@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
cmd5checkpw
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ddclient
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
deluge
m:paolo.pedroni@iol.it, k_f@g.o, candrews@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dnscrypt-proxy
m:gyakovlev@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dnsmasq_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dovecot
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
dovenull
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
elasticsearch
m:hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
epmd
m:arkamar@atlas.cz, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
fhem
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ftp
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
git
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
RequiredUseDefaultsprofile: 'default/linux/alpha/17.0' (220 total) failed REQUIRED_USE: exactly-one-of ( gitea gitolite )
gkrellmd
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
graylog
m:chainsaw@g.o, hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
gvm
m:hasan.calisir@psauxit.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
i2p
m:tharvik@gmail.com, java@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
i2pd
m:kaikaikai@yandex.ru, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
inspircd
m:wadecline@hotmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ipfs
m:hurikhan77+bgo@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
kibana
m:hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
knot
m:nemunaire@nemunai.re, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
logstash
m:hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mail
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
man
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1 ]
1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
messagebus
m:freedesktop-bugs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
minecraft
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
minetest
m:vilhelm.gray@gmail.com, proxy-maint@g.o, games@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mongodb
m:ultrabug@g.o, hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mosquitto
m:ramage.lucas@protonmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mpd
m:zlogene@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
msmtpd
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
murmur
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mysql
m:mysql-bugs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mythtv
m:thebitpit@earthlink.net, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
netdata
m:candrews@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
nsd
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ntp
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
opendkim
m:gentoo@seichter.de, mjo@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
openrct2
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
pdnsd
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
polkitd
m:freedesktop-bugs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
postfix
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
postmaster
m:eras@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qemu
m:virtualization@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qmaild
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qmaill
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qmailp
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qmailq
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qmailr
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
qmails
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
rtkit
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
slurm
m:alexxy@g.o, cluster@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
spectrum
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
spire
m:williamh@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
stdiscosrv
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
steamcmd
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
strelaysrv
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
syncthing
m:marecki@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-coredump
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-journal-remote
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-network
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-resolve
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
systemd-timesync
m:systemd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
teamspeak
m:conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
tor
m:blueness@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
tox
m:JoMull01@protonmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
transmission
m:floppym@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1 ]
1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
unifi
m:bkohler@g.o, conikost@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
unrealircd
m:kensington@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
uptimed
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
vpopmail
m:eike@sf-mail.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0 ]
0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
app-accessibility
SphinxTrain
m:accessibility@g.o, sound@g.o
1.0.8DeprecatedEapiuses deprecated EAPI 5
at-spi2-atk
m:gnome@g.o
2.26.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.30.1LaggingStableslot(2), stabled arches: [ alpha, amd64, arm, arm64, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~hppa, ~ia64 ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.32.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(2) keywords are overshadowed by version: 2.34.0
2.34.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
at-spi2-core
m:gnome@g.o
2.30.1LaggingStableslot(2), stabled arches: [ alpha, amd64, arm, arm64, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~hppa, ~ia64 ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.32.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(2) keywords are overshadowed by version: 2.34.0
2.34.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
brltty
m:accessibility@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 5.2-r1, 6.0-r1 ]
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 6.0-r1 ]
5.2-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, x86 ], potential: [ ~arm ]
6.0-r1DroppedKeywordsia64
caribou
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 0.4.21 ]
0.4.21PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64 ]
edbrowse
m:accessibility@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.7.4 ]
eflite
m:williamh@g.o, accessibility@g.o, sound@g.o
UnderscoreInUseFlagUSE flag '16k_voice' uses reserved underscore character
0.4.1-r3DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
emacspeak
m:accessibility@g.o, gnu-emacs@g.o
39.0-r2AbsoluteSymlinkdosym called with absolute path on line 67: dosym "/usr/$(get_libdir)/emacspeak/tclespeak.so"
9999AbsoluteSymlinkdosym called with absolute path on line 67: dosym "/usr/$(get_libdir)/emacspeak/tclespeak.so"
espeak
m:williamh@g.o, accessibility@g.o
1.47.11-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.48.04-r1
1.48.04DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.48.04-r1
espeakup
m:williamh@g.o, accessibility@g.o
0.71-r1DeprecatedEapiuses deprecated EAPI 5
freetts
m:accessibility@g.o, java@g.o
1.2.2DeprecatedEapiuses deprecated EAPI 5
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 74: insinto /usr/share/doc/${PF}/html
MissingSlotDep'>=virtual/jre-1.4' matches more than one slot: [ 1.8, 11 ]
julius
m:accessibility@g.o
4.2.2RequiredUseDefaultsprofile: 'default/linux/amd64/17.0/desktop/gnome' (12 total) failed REQUIRED_USE: exactly-one-of ( alsa oss portaudio pulseaudio )
orca
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 3.30.2, 3.32.0 ]
3.30.2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
powiedz
m:accessibility@g.o, sound@g.o
1.0-r2StaticSrcUri'powiedz-1.0.tgz' in SRC_URI
sound-icons
m:williamh@g.o, accessibility@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1 ]
0.1PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
speech-tools
m:accessibility@g.o, sound@g.o, bircoph@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.1-r4 ]
2.1-r4DeprecatedEapiuses deprecated EAPI 5
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 78: insinto /usr/share/doc/${PF}
NonexistentBlockernonexistent blocker DEPEND="!<app-accessibility/festival-1.96_beta": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-accessibility/festival-1.96_beta": no matches in repo history
OutdatedBlockeroutdated blocker DEPEND="!sys-power/powerman": last match removed 2.86 years ago
OutdatedBlockeroutdated blocker RDEPEND="!sys-power/powerman": last match removed 2.86 years ago
PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
speechd-el
m:williamh@g.o, accessibility@g.o, gnu-emacs@g.o
2.5DeprecatedEapiuses deprecated EAPI 4
sphinx3
m:accessibility@g.o
0.8-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
sphinxbase
m:accessibility@g.o
0.8DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
app-admin
abrt
m:gnome@g.o
2.10.10-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
2.12.0-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
aerospike-amc-community
m:patrick@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.6.13-r2, 4.0.19-r1 ]
3.6.13-r2DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 4.0.19-r1
4.0.19-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
amazon-ec2-init
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 20101127-r1 ]
20101127-r1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
ansible
m:chainsaw@g.o, prometheanfire@g.o, calchan@g.o, monsieurp@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 2.7.14, 2.7.15, 2.8.6, 2.8.7, 2.9.0, 2.9.1, 2.9.2 ]
2.7.14RedundantVersionslot(0) keywords are overshadowed by versions: 2.9.0, 2.8.6
2.7.15RedundantVersionslot(0) keywords are overshadowed by versions: 2.9.2, 2.9.1, 2.9.0, 2.8.7, 2.8.6
2.8.6RedundantVersionslot(0) keywords are overshadowed by version: 2.9.0
2.8.7RedundantVersionslot(0) keywords are overshadowed by versions: 2.9.2, 2.9.1, 2.9.0
2.9.0PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64 ]
2.9.1RedundantVersionslot(0) keywords are overshadowed by version: 2.9.2
ansible-cmdb
m:python@g.o, monsieurp@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.28 ]
ansible-lint
m:chainsaw@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.4.23, 4.0.1 ]
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 3.4.23 ]
3.4.23MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
4.0.1DroppedKeywordsx86
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
apache-tools
m:polynomial-c@g.o, apache-bugs@g.o
2.2.34AbsoluteSymlinkdosym called with absolute path on line 70: dosym /usr/sbin/${i}
AbsoluteSymlinkdosym called with absolute path on line 76: dosym /usr/sbin/ab
AbsoluteSymlinkdosym called with absolute path on line 77: dosym /usr/sbin/ab
AbsoluteSymlinkdosym called with absolute path on line 81: dosym /usr/sbin/htpasswd
AbsoluteSymlinkdosym called with absolute path on line 82: dosym /usr/sbin/htdigest
NonexistentBlockernonexistent blocker DEPEND="!<www-servers/apache-2.2.4": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<www-servers/apache-2.2.4": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 2.4.41
apachetop
m:oleksandr.trotsenko@gmail.com, proxy-maint@g.o
0.17.4RedundantVersionslot(0) keywords are overshadowed by version: 0.18.4
apg
m:DuPol@gmx.de, proxy-maint@g.o
UnstableOnlyfor arches: [ alpha, ppc64 ], all versions are unstable: [ 2.3.0b-r7 ]
2.3.0b-r7PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, x86 ], potentials: [ ~alpha, ~ppc64 ]
ara
m:python@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.15.0, 0.15.0-r1 ]
0.15.0RedundantVersionslot(0) keywords are overshadowed by version: 0.15.0-r1
augeas
m:prometheanfire@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.11.0-r1, 1.12.0 ]
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 1.11.0, 1.11.0-r1, 1.12.0 ]
1.11.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.11.0-r1
1.11.0-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
1.12.0LaggingStableslot(0), stabled arches: [ amd64, x86 ], lagging: [ ~alpha, ~hppa, ~ia64, ~ppc, ~sparc ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
authbind
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.1.1 ]
2.1.1DeprecatedEapiuses deprecated EAPI 5
aws-elb-tools
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.15.1-r1 ]
bastille
m:hardened@g.o
UnstableOnlyfor arches: [ alpha, amd64, ppc, x86 ], all versions are unstable: [ 3.0.9-r1, 3.0.9-r2 ]
3.0.9-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 3.0.9-r2
bcfg2
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.4-r1 ]
1.2.4-r1DeprecatedEapiuses deprecated EAPI 5
calamares
m:johu@g.o, mudler@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.2.12 ]
3.2.12MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
cancd
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.0-r4 ]
0.1.0-r4DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
ccze
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.2.1-r4 ]
0.2.1-r4PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
cdist
m:nerve@ipwar.ch, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.1.3, 6.0.0 ]
5.1.3RedundantVersionslot(0) keywords are overshadowed by version: 6.0.0
checksec
m:sping@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 1.7.5, 1.8.0, 1.9.0, 1.11.1, 2.0.1, 2.1.0 ]
1.11.1RedundantVersionslot(0) keywords are overshadowed by versions: 2.1.0, 2.0.1
1.7.5DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 2.1.0
1.8.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 2.1.0, 2.0.1, 1.11.1, 1.9.0
1.9.0RedundantVersionslot(0) keywords are overshadowed by versions: 2.1.0, 2.0.1, 1.11.1
2.0.1RedundantVersionslot(0) keywords are overshadowed by version: 2.1.0
2.1.0PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
cli53
m:floppym@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.8.15 ]
clog
m:alicef@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.0 ]
conky
m:billie@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.10.8-r4, 1.10.8-r8, 1.11.5 ]
1.10.8-r4PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
1.10.8-r8RedundantVersionslot(0) keywords are overshadowed by version: 1.11.5
conkyforecast
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.24-r1 ]
2.24-r1DeprecatedEapiuses deprecated EAPI 5
conserver
m:dan@danweeks.net, gyakovlev@g.o, proxy-maint@g.o
8.2.3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
8.2.4MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
consul
m:zmedico@g.o, ultrabug@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.5.3, 1.6.1, 1.6.2 ]
1.5.3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.6.2, 1.6.1
1.6.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.6.2
1.6.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
consul-replicate
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.0 ]
0.2.0DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
consul-template
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.20.0, 0.22.0, 0.23.0 ]
0.20.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 0.23.0, 0.22.0
0.22.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.23.0
0.23.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
cpulimit
m:bircoph@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.8, 2.2, 2.4 ]
1.8DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
2.2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 2.4
cronlocker
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.4.0_p20180710 ]
cronolog
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.6.2-r5 ]
1.6.2-r5PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
denyhosts
m:junghans@g.o
2.9DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 3.0-r1
3.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 3.0-r1
diamond
m:grobian@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 4.0.515 ]
4.0-r1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 4.0.515
4.0.515DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
9999DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
diradm
m:robbat2@g.o
2.9.7.1HomepageInSrcUri${HOMEPAGE} in SRC_URI
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
docker-bench
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0_p20190822 ]
durep
m:maintainer-needed
0.9-r4BadHomepageunspecific HOMEPAGE: https://gentoo.org
DeprecatedEapiuses deprecated EAPI 4
dxf
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 7.5.1, 7.5.2 ]
7.5.1RedundantVersionslot(0) keywords are overshadowed by version: 7.5.2
ec2-ami-tools
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.5.7 ]
elektra
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.8.20-r1 ]
emacs-updater
m:gnu-emacs@g.o
1.15RedundantVersionslot(0) keywords are overshadowed by version: 1.16
entr
m:monsieurp@g.o, shell-tools@g.o
UnstableOnlyfor arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 4.3 ]
4.3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
equo
m:mudler@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 302 ]
302DeprecatedEapiuses deprecated EAPI 5
eselect
m:eselect@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.4.14, 1.4.15, 1.4.16 ]
1.4.12DeprecatedEapiuses deprecated EAPI 5
NonexistentDepsDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
NonexistentDepsRDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.4.14
1.4.14NonexistentDepsDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
NonexistentDepsRDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
1.4.15LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~m68k, ~sh ]
NonexistentDepsDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
NonexistentDepsRDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
1.4.16NonexistentDepsDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
NonexistentDepsRDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
9999NonexistentDepsDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
NonexistentDepsRDEPEND: nonexistent package: [ sys-freebsd/freebsd-bin ]
evtxtools
m:zlogene@g.o
1.1.1-r1DeprecatedEapiuses deprecated EAPI 5
exo
m:ago@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.6.0 ]
fam
m:jer@g.o
2.7.0-r7DeprecatedEapiuses deprecated EAPI 5
2.7.0_p17_p2DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~sh ]
fetchlog
m:maintainer-needed
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 1.4-r1 ]
1.4-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
fifo-cronolog
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1.1-r1 ]
filebeat
m:hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 5.6.13, 6.6.1, 6.8.4, 7.2.0, 7.3.2, 7.4.1 ]
5.6.13OutdatedBlockeroutdated blocker RDEPEND="!app-admin/filebeat-bin": last match removed 2.8 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2, 7.2.0, 6.8.4, 6.6.1
6.6.1OutdatedBlockeroutdated blocker RDEPEND="!app-admin/filebeat-bin": last match removed 2.8 years ago
RedundantVersionslot(0) keywords are overshadowed by version: 7.3.2
6.8.4OutdatedBlockeroutdated blocker RDEPEND="!app-admin/filebeat-bin": last match removed 2.8 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2, 7.2.0
7.2.0OutdatedBlockeroutdated blocker RDEPEND="!app-admin/filebeat-bin": last match removed 2.8 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2
7.3.2OutdatedBlockeroutdated blocker RDEPEND="!app-admin/filebeat-bin": last match removed 2.8 years ago
PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
7.4.1OutdatedBlockeroutdated blocker RDEPEND="!app-admin/filebeat-bin": last match removed 2.8 years ago
filewatcher
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.6-r1 ]
fluentd
m:williamh@g.o, zlogene@g.o, ruby@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.2.6-r1, 1.3.1, 1.3.2, 1.3.3, 1.4.0, 1.4.1, 1.4.2 ]
1.2.6-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.4.2, 1.4.1, 1.4.0, 1.3.3, 1.3.2, 1.3.1
1.3.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.4.2, 1.4.1, 1.4.0, 1.3.3, 1.3.2
1.3.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.4.2, 1.4.1, 1.4.0, 1.3.3
1.3.3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.4.2, 1.4.1, 1.4.0
1.4.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.4.2, 1.4.1
1.4.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.4.2
1.4.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/tzinfo-1.0[ruby_targets_ruby26]' matches more than one slot: [ 1, 2 ]
fsvs
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.5-r2 ]
gam-server
m:freedesktop-bugs@g.o
0.1.10-r2DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker DEPEND="!<app-admin/gamin-0.1.10": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-admin/gamin-0.1.10": no matches in repo history
gamin
m:freedesktop-bugs@g.o
0.1.10-r1DeprecatedEapiuses deprecated EAPI 5
genromfs
m:maintainer-needed
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.5.2 ]
0.5.2PotentialStableslot(0), stabled arches: [ amd64, arm64, ppc, s390, x86 ], potential: [ ~ppc64 ]
gentoo-perl-helpers
m:kentnl@g.o, perl@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.4.0 ]
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.3.1-r1 ]
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.1-r1, 0.4.0 ]
0.4.0DroppedKeywordsarm64
gentoo-rsync-mirror
m:rgkmg25@gmail.com, proxy-maint@g.o
1.0-r5DeprecatedEapiuses deprecated EAPI 5
github-backup-utils
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.10.0, 2.10.0-r1, 2.11.0, 2.11.0-r1, 2.11.1, 2.11.1-r1, 2.11.2, 2.11.2-r1, 2.13.0, 2.13.2, 2.14.2, 2.15.0, 2.15.1, 2.16.1, 2.17.0, 2.18.0 ]
2.10.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2, 2.13.0, 2.11.2-r1, 2.11.2, 2.11.1-r1, 2.11.1, 2.11.0-r1, 2.11.0, 2.10.0-r1
2.10.0-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2, 2.13.0, 2.11.2-r1, 2.11.2, 2.11.1-r1, 2.11.1, 2.11.0-r1, 2.11.0
2.11.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2, 2.13.0, 2.11.2-r1, 2.11.2, 2.11.1-r1, 2.11.1, 2.11.0-r1
2.11.0-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2, 2.13.0, 2.11.2-r1, 2.11.2, 2.11.1-r1, 2.11.1
2.11.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2, 2.13.0, 2.11.2-r1, 2.11.2, 2.11.1-r1
2.11.1-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2, 2.13.0, 2.11.2-r1, 2.11.2
2.11.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2, 2.13.0, 2.11.2-r1
2.11.2-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2, 2.13.0
2.13.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2, 2.13.2
2.13.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0, 2.14.2
2.14.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1, 2.15.0
2.15.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1, 2.15.1
2.15.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0, 2.16.1
2.16.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.18.0, 2.17.0
2.17.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 2.18.0
2.18.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
gixy
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.20 ]
0.1.20MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
gkrellm
m:polynomial-c@g.o
ProbableGlobalUselocal USE flag closely matches a global: 'hddtemp'
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.3.10-r2, 2.3.11, 2.3.11-r1 ]
2.3.10-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(2), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
2.3.11DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(2) keywords are overshadowed by version: 2.3.11-r1
glance
m:prometheanfire@g.o, openstack@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 17.0.0, 18.0.0, 19.0.0 ]
17.0.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/pymysql-0.7.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/retrying-1.3.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 19.0.0, 18.0.0
18.0.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/oslo-messaging-9.0.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/pymysql-0.7.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/retrying-1.3.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
RedundantVersionslot(0) keywords are overshadowed by version: 19.0.0
19.0.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/eventlet-0.23.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/eventlet-0.25.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/oslo-messaging-9.0.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/pymysql-0.7.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/retrying-1.3.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
2018.2.9999DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/pymysql-0.7.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/retrying-1.3.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]": no matches in repo history
OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
2019.1.9999DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/oslo-messaging-9.0.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/pymysql-0.7.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/retrying-1.3.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
2019.2.9999DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/eventlet-0.23.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/eventlet-0.25.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/oslo-messaging-9.0.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/pymysql-0.7.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/retrying-1.3.0[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.6[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.7[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,sqlite]": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!~dev-python/sqlalchemy-1.1.8[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": no matches in repo history
OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0": last match removed 2.36 years ago
gnome-abrt
m:gnome@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.6, 1.2.7 ]
1.2.6RedundantVersionslot(0) keywords are overshadowed by version: 1.2.7
gnome-system-log
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 3.9.90 ]
3.9.90DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker RDEPEND="!<gnome-extra/gnome-utils-3.4": no matches in repo history
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64 ]
go-updater
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.0 ]
graylog
m:chainsaw@g.o, hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, ppc64, x86 ], all versions are unstable: [ 2.5.1, 3.1.3 ]
2.5.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 3.1.3
gtkdiskfree
m:samuel.bauer@yahoo.fr, proxy-maint@g.o
UnstableOnlyfor arches: [ ia64, ppc, ppc64 ], all versions are unstable: [ 2.0.1-r1, 2.0.3 ]
2.0.1-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ia64, ~ppc, ~ppc64 ]
2.0.3ObsoleteUriobsolete fetch URI: https://gitlab.com/mazes_80/${PN}/repository/archive.tar.bz2?ref=${PV} on line 10, should be replaced by: https://gitlab.com/mazes_80/${PN}/-/archive/${PV}/${PN}-${PV}.tar.bz2
haskell-updater
m:haskell@g.o
1.2.10DeprecatedEapiuses deprecated EAPI 5
1.2.12-r1RedundantVersionslot(0) keywords are overshadowed by version: 1.3.1
1.2.9DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.2.10
1.3.1LaggingStableslot(0), stabled arches: [ alpha, amd64, ia64, x86 ], lagging: [ ~ppc, ~ppc64, ~sparc ]
hcloud
m:ago@g.o
1.12.0RedundantVersionslot(0) keywords are overshadowed by version: 1.13.0
hddtemp
m:maintainer-needed
UnstableOnlyfor arches: [ arm64, ppc64 ], all versions are unstable: [ 0.3_beta15-r28 ]
0.3_beta15-r28PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, sparc, x86 ], potentials: [ ~arm64, ~ppc64 ]
helm
m:maintainer-needed
2.16.1MatchingChksumsdistfile 'github.com-Azure-go-ansiterm-d6e3b3328b783f23731bc4d058875b0371ff8109.tar.gz' matches checksums for 'github.com-Azure-go-ansiterm-d6e3b3328b78.tar.gz'
MatchingChksumsdistfile 'github.com-exponent-io-jsonpath-d6023ce2651d8eafb5c75bb0c7167536102ec9f5.tar.gz' matches checksums for 'github.com-exponent-io-jsonpath-d6023ce2651d.tar.gz'
MatchingChksumsdistfile 'github.com-google-go-genproto-919d9bdd9fe6f1a5dd95ce5d5e4cdb8fd3c516d0.tar.gz' matches checksums for 'github.com-google-go-genproto-919d9bdd9fe6.tar.gz'
MatchingChksumsdistfile 'github.com-kubernetes-api-35e52d86657aba06859dd22099bfa14faf1effb2.tar.gz' matches checksums for 'github.com-kubernetes-api-35e52d86657a.tar.gz'
MatchingChksumsdistfile 'github.com-kubernetes-apiextensions-apiserver-5357c4baaf6562e4d37c9afc9fef99bd16d76a9f.tar.gz' matches checksums for 'github.com-kubernetes-apiextensions-apiserver-5357c4baaf65.tar.gz'
MatchingChksumsdistfile 'github.com-kubernetes-apimachinery-a2eda9f80ab8a454a81bdde16d62a1afe5f931c0.tar.gz' matches checksums for 'github.com-kubernetes-apimachinery-a2eda9f80ab8.tar.gz'
MatchingChksumsdistfile 'github.com-kubernetes-cli-runtime-74ad18325ed51ea6de9ee19bae59156bad18ecd2.tar.gz' matches checksums for 'github.com-kubernetes-cli-runtime-74ad18325ed5.tar.gz'
MatchingChksumsdistfile 'github.com-kubernetes-client-go-bec269661e48cb1e5fbb0d037f356ffe9e9978a0.tar.gz' matches checksums for 'github.com-kubernetes-client-go-bec269661e48.tar.gz'
MatchingChksumsdistfile 'github.com-kubernetes-kubectl-2ed914427d51f6fd865e0db43d72b2f22610cf32.tar.gz' matches checksums for 'github.com-kubernetes-kubectl-2ed914427d51.tar.gz'
MatchingChksumsdistfile 'github.com-modern-go-concurrent-bacd9c7ef1dd9b15be4a9909b8ac7a4e313eec94.tar.gz' matches checksums for 'github.com-modern-go-concurrent-bacd9c7ef1dd.tar.gz'
integrit
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 4.1-r1 ]
4.1-r1PotentialStableslot(0), stabled arches: [ ppc, x86 ], potential: [ ~amd64 ]
keepassxc
m:polynomial-c@g.o
2.4.3-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.5.0RedundantVersionslot(0) keywords are overshadowed by version: 2.5.1
killproc
m:jer@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.13-r1 ]
2.13-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~arm64 ]
kpcli
m:juippis@g.o, perl@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.3 ]
kube-bench
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.0, 0.2.0 ]
0.1.0MatchingChksumsdistfile 'github.com-golang-oauth2-9f3314589c9a.tar.gz' matches checksums for 'github.com-golang-oauth2-9f3314589c9a9136388751d9adae6b0ed400978a.tar.gz' from app-admin/helm
RedundantVersionslot(0) keywords are overshadowed by version: 0.2.0
kubectx
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.6.3, 0.7.1 ]
0.6.3RedundantVersionslot(0) keywords are overshadowed by version: 0.7.1
lastpass-binary-component
m:gokturk@g.o, robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.19.0 ]
lastpass-cli
m:gokturk@g.o
1.3.1-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
1.3.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.3.3
1.3.3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
lib_users
m:jer@g.o, klausman@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.13 ]
0.13MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, x86 ], potential: [ ~arm ]
linux-bench
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.0.2 ]
lnav
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.8.5 ]
logcheck
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.3.18-r1 ]
1.3.18-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
logmon
m:pinkbyte@g.o
0.4.4-r1DeprecatedEapiuses deprecated EAPI 5
logrotate
m:zlogene@g.o
3.13.0RedundantVersionslot(0) keywords are overshadowed by version: 3.14.0
3.15.0RedundantVersionslot(0) keywords are overshadowed by version: 3.15.1
logstalgia
m:pinkbyte@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1.2 ]
logstash-bin
m:hydrapolic@gmail.com, erkiferenc@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 5.6.15, 6.8.4, 7.2.0, 7.3.2, 7.4.1 ]
5.6.15DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2, 7.2.0, 6.8.4
6.8.4RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2, 7.2.0
7.2.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2
7.3.2RedundantVersionslot(0) keywords are overshadowed by version: 7.4.1
logsurfer+
m:maintainer-needed
1.8-r3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
lsyncd
m:patrick@g.o
2.2.0MissingSlotDep'>=dev-lang/lua-5.1[deprecated]' matches more than one slot: [ 0, 5.1, 5.2, 5.3 ]
2.2.1MissingSlotDep'>=dev-lang/lua-5.1[deprecated]' matches more than one slot: [ 0, 5.1, 5.2, 5.3 ]
RedundantVersionslot(0) keywords are overshadowed by versions: 2.2.3, 2.2.2
2.2.2MissingSlotDep'>=dev-lang/lua-5.1[deprecated]' matches more than one slot: [ 0, 5.1, 5.2, 5.3 ]
RedundantVersionslot(0) keywords are overshadowed by version: 2.2.3
2.2.3MissingSlotDep'>=dev-lang/lua-5.2[deprecated]' matches more than one slot: [ 5.2, 5.3 ]
makepasswd
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.10 ]
1.10PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, s390, sparc, x86 ], potential: [ ~arm ]
matter
m:mudler@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 302 ]
302DeprecatedEapiuses deprecated EAPI 5
mcelog
m:mattst88@g.o, bkohler@g.o
164RedundantVersionslot(0) keywords are overshadowed by versions: 166, 165
165RedundantVersionslot(0) keywords are overshadowed by version: 166
mcollective
m:prometheanfire@g.o
2.12.4DeprecatedEapiCommand'dohtml' deprecated in EAPI 6, used on line 35: 'dohtml -r doc/*'
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 36: insinto /usr/share/doc/${P}/ext
RedundantVersionslot(0) keywords are overshadowed by version: 2.12.5
2.12.5DeprecatedEapiCommand'dohtml' deprecated in EAPI 6, used on line 35: 'dohtml -r doc/*'
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 36: insinto /usr/share/doc/${P}/ext
mei-amt-check
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0_p20170515 ]
metalog
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 20181125 ]
20181125PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
3-r2RedundantVersionslot(0) keywords are overshadowed by version: 20181125
mms-agent
m:ultrabug@g.o
3.7.0.212_p1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
6.0.0.381_p1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DroppedKeywordsx86
mongo-tools
m:ultrabug@g.o
3.6.13RedundantVersionslot(0) keywords are overshadowed by versions: 4.0.12, 4.0.10
3.6.14RedundantVersionslot(0) keywords are overshadowed by versions: 4.2.1, 4.2.0, 4.0.13, 4.0.12, 4.0.10
3.6.8RedundantVersionslot(0) keywords are overshadowed by versions: 4.0.12, 4.0.10, 3.6.13
4.0.10RedundantVersionslot(0) keywords are overshadowed by version: 4.0.12
4.0.13RedundantVersionslot(0) keywords are overshadowed by versions: 4.2.1, 4.2.0
4.2.0RedundantVersionslot(0) keywords are overshadowed by version: 4.2.1
monit
m:patrick@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 5.25.3, 5.26.0 ]
5.25.3PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
mtail
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.0.0_rc33 ]
3.0.0_rc33MatchingChksumsdistfile 'github.com-golang-glog-23def4e6c14b4da8ac2ed8007337bc5eb5007998.tar.gz' matches checksums for 'github.com-golang-glog-23def4e6c14b.tar.gz' from app-admin/docker-bench
MatchingChksumsdistfile 'github.com-golang-sync-112230192c580c3556b8cee6403af37a4fc5f28c.tar.gz' matches checksums for 'github.com-golang-sync-112230192c58.tar.gz' from app-admin/helm
multilog-watch
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.12-r1 ]
needrestart
m:candrews@g.o
2.11RedundantVersionslot(0) keywords are overshadowed by versions: 3.4, 3.3, 3.2, 3.1-r1, 3.1, 3.0, 2.11-r1
2.11-r1RedundantVersionslot(0) keywords are overshadowed by versions: 3.4, 3.3, 3.2, 3.1-r1, 3.1, 3.0
3.0RedundantVersionslot(0) keywords are overshadowed by versions: 3.4, 3.3, 3.2, 3.1-r1, 3.1
3.1RedundantVersionslot(0) keywords are overshadowed by versions: 3.4, 3.3, 3.2, 3.1-r1
3.1-r1RedundantVersionslot(0) keywords are overshadowed by versions: 3.4, 3.3, 3.2
3.2RedundantVersionslot(0) keywords are overshadowed by versions: 3.4, 3.3
ngxtop
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.0.2-r1, 0.0.3_pre141201 ]
0.0.2-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.0.3_pre141201
openrc-settingsd
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 1.0.1-r1 ]
1.0.1-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
packagekit
m:mudler@g.o, gnome@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 1.1.12 ]
packagekit-base
m:mudler@g.o, gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ppc, ppc64 ], all versions are unstable: [ 1.1.12 ]
1.1.12MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~ppc, ~ppc64 ]
RequiredUseDefaultsprofile: 'default/linux/alpha/17.0' (35 total) failed REQUIRED_USE: exactly-one-of ( consolekit elogind systemd )
packagekit-gtk
m:mudler@g.o, gnome@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 1.1.12 ]
packagekit-qt
m:mudler@g.o, johu@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.0.1 ]
1.0.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
pass
m:zx2c4@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 1.7.3 ]
1.7.3PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
9999DeprecatedEapiuses deprecated EAPI 5
pass-otp
m:contact@hacktivis.me, proxy-maint@g.o
1.2.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
passook
m:maintainer-needed
20121001DeprecatedEapiuses deprecated EAPI 4
passwordsafe
m:hendrik@consetetur.de, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.08_beta ]
1.08_betaMissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
paxtest
m:blueness@g.o, hardened@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 0.9.15-r1 ]
pdk
m:prometheanfire@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.8.0.0 ]
perl-cleaner
m:perl@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 2.27, 2.28 ]
2.27PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
prelude-manager
m:thomas.andrejak@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.0.0, 3.1.0, 4.0.0, 4.1.1 ]
3.0.0RedundantVersionslot(0) keywords are overshadowed by versions: 4.1.1, 4.0.0, 3.1.0
StaticSrcUri'3.0.0' in SRC_URI
3.1.0RedundantVersionslot(0) keywords are overshadowed by versions: 4.1.1, 4.0.0
4.0.0RedundantVersionslot(0) keywords are overshadowed by version: 4.1.1
procinfo-ng
m:shell-tools@g.o
2.0.304-r1DeprecatedEapiuses deprecated EAPI 5
profile-cleaner
m:johu@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.36 ]
ps_mem
m:bkohler@g.o
3.13VariableInHomepageHOMEPAGE includes variable: ${PN}
psmon
m:maintainer-needed
1.39-r1DeprecatedEapiuses deprecated EAPI 5
puppet
m:prometheanfire@g.o, sysadmin@g.o, ruby@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 4.10.12, 5.5.14, 5.5.16, 5.5.17, 6.9.0-r1, 6.10.1, 6.11.1 ]
4.10.12DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 6.10.1, 6.9.0-r1, 5.5.14
5.5.14DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 6.10.1, 6.9.0-r1
5.5.16DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 6.11.1, 6.10.1, 6.9.0-r1, 5.5.17
5.5.17DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 6.11.1, 6.10.1, 6.9.0-r1
6.10.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
6.11.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
6.9.0-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 6.10.1
puppet-agent
m:prometheanfire@g.o
6.10.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
6.11.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
6.9.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 6.10.1
puppet-lint
m:sysadmin@g.o, ruby@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.3.6, 2.4.1, 2.4.2 ]
2.3.6RedundantVersionslot(0) keywords are overshadowed by versions: 2.4.2, 2.4.1
2.4.1RedundantVersionslot(0) keywords are overshadowed by version: 2.4.2
puppetdb
m:prometheanfire@g.o
6.6.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 6.7.1
6.7.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
6.7.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
puppetserver
m:prometheanfire@g.o
6.6.0-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 6.7.1
6.7.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
6.7.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
pwgen
m:julian@simioni.org, perfinion@g.o, livecd@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.08 ]
2.08PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
pwman3
m:oz.tiram@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.9.11, 0.10.0 ]
0.10.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
0.9.11MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.10.0
pydf
m:monsieurp@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 12-r1 ]
12-r1PotentialStableslot(0), stabled arches: [ amd64, arm, ppc, ppc64, x86 ], potential: [ ~arm64 ]
qtpass
m:spiderx@spiderx.dp.ua, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.3, 1.3.2 ]
1.2.3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.3.2
r10k
m:sysadmin@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.2.0, 3.3.0, 3.3.1, 3.3.2, 3.3.3 ]
3.2.0RedundantVersionslot(0) keywords are overshadowed by versions: 3.3.3, 3.3.2, 3.3.1, 3.3.0
3.3.0RedundantVersionslot(0) keywords are overshadowed by versions: 3.3.3, 3.3.2, 3.3.1
3.3.1RedundantVersionslot(0) keywords are overshadowed by versions: 3.3.3, 3.3.2
3.3.2RedundantVersionslot(0) keywords are overshadowed by version: 3.3.3
ranpwd
m:crypto@g.o
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 1.2 ]
1.2PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~ia64 ]
rasdaemon
m:prometheanfire@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.6.1-r1, 0.6.2-r1, 0.6.2-r3, 0.6.2-r4 ]
0.6.1-r1RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.2-r4, 0.6.2-r3, 0.6.2-r1
0.6.2-r1RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.2-r4, 0.6.2-r3
0.6.2-r3RedundantVersionslot(0) keywords are overshadowed by version: 0.6.2-r4
rcm
m:fgtham@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.1, 1.3.3 ]
1.3.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.3.3
1.3.3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
recursos
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0-r1 ]
2.0-r1DeprecatedEapiuses deprecated EAPI 4
reportmagic
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.21 ]
2.21DeprecatedEapiuses deprecated EAPI 5
restart-services
m:mschiff@g.o
0.14.1DeprecatedEapiuses deprecated EAPI 5
0.14.2RedundantVersionslot(0) keywords are overshadowed by version: 0.14.4
rex
m:erkiferenc@gmail.com, patrick@g.o, kentnl@g.o, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.3, 1.4.0-r1, 1.4.1, 1.5.0, 1.6.0 ]
1.3.3DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 1.6.0, 1.5.0, 1.4.1, 1.4.0-r1
1.4.0-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 1.6.0, 1.5.0, 1.4.1
1.4.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 1.6.0, 1.5.0
1.5.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.6.0
1.6.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
rsyslog
m:whissi@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 8.1910.0-r1, 8.1911.0-r1 ]
8.1910.0-r1PotentialStableslot(0), stabled arches: [ amd64, arm, hppa, x86 ], potential: [ ~arm64 ]
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (155 total) failed REQUIRED_USE: ( gnutls || openssl )
8.1911.0-r1RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (82 total) failed REQUIRED_USE: ( gnutls || openssl )
sagan
m:maksbotan@g.o
0.2.3DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclasses: [ autotools-utils (no replacement), user (migrate to acct-user/acct-group packages) ]
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 72: insinto /usr/share/doc/${PF}/examples
RedundantVersionslot(0) keywords are overshadowed by version: 1.0.0_rc3
0.2.3-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclasses: [ autotools-utils (no replacement), user (migrate to acct-user/acct-group packages) ]
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 72: insinto /usr/share/doc/${PF}/examples
RedundantVersionslot(0) keywords are overshadowed by versions: 1.0.0_rc3-r1, 1.0.0_rc3
1.0.0_rc3DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclasses: [ autotools-utils (no replacement), user (migrate to acct-user/acct-group packages) ]
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 76: insinto /usr/share/doc/${PF}/examples
1.0.0_rc3-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclasses: [ autotools-utils (no replacement), user (migrate to acct-user/acct-group packages) ]
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 81: insinto /usr/share/doc/${PF}/examples
sagan-rules
m:maksbotan@g.o
20130430RedundantVersionslot(0) keywords are overshadowed by version: 20140617
salt
m:chutzpah@g.o
DuplicateFilesduplicate identical files in FILESDIR: 'files/api-confd-1', 'files/master-confd-1'
DuplicateFilesduplicate identical files in FILESDIR: 'files/minion-confd-1', 'files/syndic-confd-1'
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2016.11.10, 2017.7.8, 2018.3.4, 2019.2.0-r1, 2019.2.2 ]
2016.11.10MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2019.2.2, 2019.2.0-r1, 2018.3.4, 2017.7.8
2017.7.8MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2019.2.2, 2019.2.0-r1, 2018.3.4
2018.3.4MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2019.2.2, 2019.2.0-r1
2019.2.0-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 2019.2.2
2019.2.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
serf
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.8.1-r1 ]
0.8.1-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
setools
m:selinux@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 4.1.1-r1, 4.2.1, 4.2.2 ]
4.1.1-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 4.2.1
4.2.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
socklog
m:base-system@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 2.1.0 ]
2.1.0DeprecatedEapiCommand'dohtml' deprecated in EAPI 6, used on line 36: 'dohtml doc/*.html'
spectre-meltdown-checker
m:lucianposton@pm.me, proxy-maint@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.39, 0.40, 0.41, 0.42 ]
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.40, 0.41, 0.42 ]
0.39RedundantVersionslot(0) keywords are overshadowed by versions: 0.42, 0.41, 0.40
0.40RedundantVersionslot(0) keywords are overshadowed by version: 0.41
0.41PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64 ]
sshguard
m:netmon@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.4.0 ]
2.4.0PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
stow
m:maksbotan@g.o
UnstableOnlyfor arches: [ arm, ppc, x86 ], all versions are unstable: [ 2.2.2-r1, 2.3.1 ]
2.2.2-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~ppc, ~x86 ]
2.3.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
su-exec
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2 ]
sud
m:lu_zero@g.o, base-system@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3-r1 ]
sudo
m:base-system@g.o
1.8.30_beta1DroppedKeywordsalpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, sparc-solaris, x86
supernova
m:prometheanfire@g.o, openstack@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.2.0 ]
2.2.0DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
supervisor
m:sbraz@g.o
3.1.4DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
3.3.5DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 4.0.4, 4.0.3
4.0.3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 4.0.4
4.0.4DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
swatchdog
m:maintainer-needed
3.2.4-r1DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-admin/swatch": last match removed 3.19 years ago
sysklogd
m:base-system@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.5.1-r1, 2.0.2, 2.0.3 ]
1.5.1-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
2.0.2RedundantVersionslot(0) keywords are overshadowed by version: 2.0.3
syslog-ng
m:hydrapolic@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 3.22.1, 3.24.1 ]
3.22.1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~riscv ]
syslog-summary
m:lmiphay@gmail.com, proxy-maint@g.o
1.14-r1DeprecatedEapiuses deprecated EAPI 5
1.14-r2RedundantVersionslot(0) keywords are overshadowed by version: 1.14-r3
sysrqd
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 17 ]
sysstat
m:jer@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 12.0.5, 12.0.6-r1, 12.2.0-r1 ]
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 12.2.0-r1 ]
12.0.5PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
12.0.6-r1RedundantVersionslot(0) keywords are overshadowed by version: 12.2.0-r1
system-config-printer
m:reavertm@g.o, gnome@g.o, kde@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64 ], all versions are unstable: [ 1.5.11-r2, 1.5.12 ]
1.5.11-r2PotentialStableslot(0), stabled arches: [ amd64, arm64, ppc, ppc64, x86 ], potentials: [ ~alpha, ~arm, ~ia64 ]
system-tools-backends
m:lxqt@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 2.10.2 ]
2.10.2DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentBlockernonexistent blocker DEPEND="!<app-admin/gnome-system-tools-1.1.91": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-admin/gnome-system-tools-1.1.91": no matches in repo history
PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, sparc, x86 ], potentials: [ ~arm, ~arm64 ]
systemdgenie
m:kde@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.99.0 ]
tenshi
m:maintainer-needed
0.17DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
terraform
m:dan@danmolik.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.11.13, 0.12.11, 0.12.12, 0.12.15, 0.12.16 ]
0.11.13RedundantVersionslot(0) keywords are overshadowed by versions: 0.12.16, 0.12.15, 0.12.12, 0.12.11
0.12.11RedundantVersionslot(0) keywords are overshadowed by versions: 0.12.16, 0.12.15, 0.12.12
0.12.12RedundantVersionslot(0) keywords are overshadowed by versions: 0.12.16, 0.12.15
0.12.15RedundantVersionslot(0) keywords are overshadowed by version: 0.12.16
testdisk
m:robbat2@g.o, mgorny@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 7.1_pre20180922, 7.1 ]
7.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
7.1_pre20180922RedundantVersionslot(0) keywords are overshadowed by version: 7.1
tmpreaper
m:gyakovlev@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 1.6.14 ]
1.6.14PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
ulogd
m:maintainer-needed
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 2.0.7-r1 ]
2.0.7-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ia64 ]
usbview
m:desktop-misc@g.o
2.0DeprecatedEapiuses deprecated EAPI 5
vault
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.2.3, 1.2.4, 1.3.0 ]
1.2.3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.3.0, 1.2.4
1.2.4DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.3.0
1.3.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
watchfolder
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, ppc, x86 ], all versions are unstable: [ 0.3.3-r1 ]
0.3.3-r1PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~alpha, ~ppc, ~x86 ]
webalizer
m:blueness@g.o, web-apps@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.23.08 ]
2.23.08DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, x86 ], potential: [ ~arm ]
webapp-config
m:blueness@g.o, web-apps@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.53-r2, 1.54-r2, 1.55-r1 ]
1.52-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.55-r1, 1.53-r2
1.53-r2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.55-r1
1.54-r2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.55-r1
1.55-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~arm64 ]
9999DeprecatedEapiuses deprecated EAPI 5
whowatch
m:jer@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.8.5, 1.8.6 ]
1.8.5DeprecatedEapiuses deprecated EAPI 5
1.8.6LaggingStableslot(0), stabled arches: [ amd64, hppa, x86 ], lagging: [ ~ppc ]
PotentialStableslot(0), stabled arches: [ amd64, hppa, x86 ], potential: [ ~arm ]
xstow
m:maksbotan@g.o
1.0.1DeprecatedEapiuses deprecated EAPI 5
yadm
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.12.0 ]
1.12.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
app-antivirus
clamav
m:antivirus@g.o
0.101.2-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
0.101.3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 0.102.1-r1, 0.101.4
0.101.4DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
LaggingStableslot(0), stabled arches: [ amd64, arm, arm64, hppa, ia64, ppc, ppc64, x86 ], lagging: [ ~alpha ]
0.102.1-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
clamav-unofficial-sigs
m:mjo@g.o
5.6.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
VariableInHomepageHOMEPAGE includes variable: ${PN}
6.0.1-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
skyldav
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7 ]
0.7DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
app-arch
advancecomp
m:mgorny@g.o
UnstableOnlyfor arches: [ alpha, arm ], all versions are unstable: [ 2.2_pre20190301 ]
2.2_pre20190301PotentialStableslot(0), stabled arches: [ amd64, arm64, ppc, ppc64, x86 ], potentials: [ ~alpha, ~arm ]
alien
m:lordvan@g.o, monsieurp@g.o
8.95DeprecatedEapiuses deprecated EAPI 5
8.95-r1LaggingStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, x86 ], lagging: [ ~hppa ]
arj
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ia64, ppc64 ], all versions are unstable: [ 3.10.22-r7 ]
3.10.22-r7PotentialStableslot(0), stabled arches: [ amd64, ppc, sparc, x86 ], potentials: [ ~arm, ~ia64, ~ppc64 ]
atool
m:maintainer-needed
0.39.0-r1OutdatedBlockeroutdated blocker RDEPEND="!app-text/adiff": last match removed 2.17 years ago
bloscpack
m:sci@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.0, 0.6.0, 0.11.0 ]
0.11.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
0.5.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 0.11.0, 0.6.0
0.6.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.11.0
brotli
m:candrews@g.o
1.0.7DroppedKeywordss390
bzip2
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.0.6-r11, 1.0.7, 1.0.8 ]
1.0.6-r11PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
1.0.7RedundantVersionslot(0) keywords are overshadowed by version: 1.0.8
cabextract
m:fonts@g.o
1.9.1DroppedKeywordsalpha, arm64
cfv
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.18.3-r1 ]
1.18.3-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, hppa, x86 ], potential: [ ~ppc ]
cksfv
m:maintainer-needed
1.3.14DeprecatedEapiuses deprecated EAPI 4
1.3.14-r1LaggingStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, x86 ], lagging: [ ~hppa, ~sparc ]
cpio
m:base-system@g.o
2.12-r1DeprecatedEapiuses deprecated EAPI 5
deb2targz
m:chainsaw@g.o
1-r2DeprecatedEapiuses deprecated EAPI 4
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
RedundantVersionslot(0) keywords are overshadowed by version: 1-r3
deltarpm
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.6 ]
dpkg
m:deb-tools@g.o
1.19.0.5MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
1.19.6MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.19.7
1.19.7DroppedKeywordsm68k, mips, sh
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
duff
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.2 ]
0.5.2DeprecatedEapiuses deprecated EAPI 5
dump
m:base-system@g.o
0.4.46DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.4.46-r1
0.4.46-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
engrampa
m:mate@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 1.22.1-r1 ]
1.22.1-r1NonexistentBlockernonexistent blocker DEPEND="!!app-arch/mate-file-archiver": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!!app-arch/mate-file-archiver": no matches in repo history
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64 ]
fastjar
m:java@g.o
0.98-r2DeprecatedEapiuses deprecated EAPI 4
NonexistentBlockernonexistent blocker RDEPEND="!<=dev-java/kaffe-1.1.7-r5": no matches in repo history
0.98-r3DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker RDEPEND="!<=dev-java/kaffe-1.1.7-r5": no matches in repo history
file-roller
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 3.30.1, 3.32.2-r1 ]
3.30.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
gcab
m:gnome@g.o
1.2LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~ia64 ]
gnome-autoar
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 0.2.3 ]
0.2.3PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64 ]
gtk-splitter
m:maintainer-needed
2.2.1-r1DeprecatedEapiuses deprecated EAPI 5
gzip
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.10 ]
hardlink
m:robbat2@g.o, shell-tools@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.3.2 ]
0.3.2PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~arm ]
ipkg-utils
m:jnrowe@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, ppc, x86 ], all versions are unstable: [ 1.7.050831-r3 ]
lbzip2
m:mattst88@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 2.5_p20181227-r1 ]
2.5_p20181227-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
lcab
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0_beta12 ]
1.0_beta12DeprecatedEapiuses deprecated EAPI 4
libarchive
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 3.3.3, 3.4.0 ]
3.4.0LaggingStableslot(0), stabled arches: [ amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], lagging: [ ~alpha ]
PotentialStableslot(0), stabled arches: [ amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
libpar2
m:maintainer-needed
0.4DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
lrzip
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, ia64 ], all versions are unstable: [ 0.621, 0.631-r1, 0.631_p20190619 ]
0.621DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.631_p20190619
0.631-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.631_p20190619
0.631_p20190619PotentialStableslot(0), stabled arches: [ amd64, arm, arm64, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~ia64 ]
lz4
m:ryao@g.o, mgorny@g.o, amadio@g.o
1.8.3RedundantVersionslot(0) keywords are overshadowed by version: 1.9.2
1.9.1RedundantVersionslot(0) keywords are overshadowed by version: 1.9.2
lz5
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.0 ]
lzip
m:base-system@g.o, mgorny@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.21 ]
1.21PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
lzlib
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.9, 1.11 ]
1.9RedundantVersionslot(0) keywords are overshadowed by version: 1.11
lzma
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, arm, ia64, x86 ], all versions are unstable: [ 9.20-r1 ]
mscompress
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 0.3-r1 ]
0.3-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, hppa, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
p7zip
m:prometheanfire@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 16.02-r4 ]
16.02-r4AbsoluteSymlinkdosym called with absolute path on line 143: dosym "/usr/share/kservices5/ServiceMenus/${item}"
DeprecatedEapiCommand'dohtml' deprecated in EAPI 6, used on line 163: 'dohtml -r DOC/MANUAL/*'
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
par2cmdline
m:swegener@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 0.7.3, 0.7.4, 0.8.0 ]
0.7.3RedundantVersionslot(0) keywords are overshadowed by version: 0.8.0
0.7.4RedundantVersionslot(0) keywords are overshadowed by version: 0.8.0
0.8.0PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~ppc64 ]
patool
m:horea.christ@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.12 ]
pbzip2
m:polynomial-c@g.o
1.1.12DeprecatedEapiuses deprecated EAPI 5
1.1.12-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.1.13
1.1.13DeprecatedEapiuses deprecated EAPI 5
pdlzip
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.8, 1.10 ]
1.8RedundantVersionslot(0) keywords are overshadowed by version: 1.10
pet2tgz
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3 ]
0.3DeprecatedEapiuses deprecated EAPI 4
pigz
m:gyakovlev@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 2.4 ]
2.4PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potentials: [ ~arm, ~arm64 ]
pixz
m:zerochaos@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64 ], all versions are unstable: [ 1.0.6-r1 ]
1.0.6-r1PotentialStableslot(0), stabled arches: [ amd64, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potentials: [ ~alpha, ~arm, ~arm64 ]
plzip
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.6, 1.8 ]
1.6RedundantVersionslot(0) keywords are overshadowed by version: 1.8
pxz
m:chutzpah@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 5.0_pre20151029 ]
5.0_pre20151029PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc64 ]
qpress
m:azamat.hackimov@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1 ]
rar
m:whissi@g.o
UnderscoreInUseFlagUSE flag 'all_sfx' uses reserved underscore character
rpm
m:chainsaw@g.o
4.14.1NonexistentBlockernonexistent blocker DEPEND="!app-arch/rpm5": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!app-arch/rpm5": no matches in repo history
4.14.1-r1NonexistentBlockernonexistent blocker DEPEND="!app-arch/rpm5": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!app-arch/rpm5": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 4.14.2.1
4.14.2.1NonexistentBlockernonexistent blocker DEPEND="!app-arch/rpm5": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!app-arch/rpm5": no matches in repo history
rpm2targz
m:base-system@g.o
9.0.0.5gDeprecatedEapiuses deprecated EAPI 4
rzip
m:maintainer-needed
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 2.1-r3 ]
2.1-r3PotentialStableslot(0), stabled arches: [ amd64, hppa, x86 ], potentials: [ ~ppc, ~ppc64 ]
sharutils
m:base-system@g.o
4.15.2-r1DeprecatedEapiuses deprecated EAPI 5
stenc
m:jstein@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.7 ]
tapeutils
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.4 ]
tar
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.32 ]
1.32PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
1.32.90DroppedKeywordsalpha, amd64, amd64-linux, arm, arm64, hppa, ia64, m68k, m68k-mint, mips, ppc, ppc-aix, ppc-macos, ppc64, riscv, s390, sh, sparc, sparc-solaris, sparc64-solaris, x64-cygwin, x64-macos, x64-solaris, x86, x86-linux, x86-macos, x86-solaris
tardelta
m:zmedico@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.1 ]
1.0.1DeprecatedEapiuses deprecated EAPI 5
tarsync
m:maintainer-needed
0.2.1-r1DeprecatedEapiuses deprecated EAPI 5
unp
m:hanno@g.o
UnstableOnlyfor arches: [ arm, ppc ], all versions are unstable: [ 2.0_pre7_p1-r1 ]
2.0_pre7_p1-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc ]
unrar
m:whissi@g.o, base-system@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 5.7.5, 5.8.3, 5.8.4 ]
5.7.5NonexistentBlockernonexistent blocker RDEPEND="!<=app-arch/unrar-gpl-0.0.1_p20080417": no matches in repo history
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~arm64 ]
5.8.3NonexistentBlockernonexistent blocker RDEPEND="!<=app-arch/unrar-gpl-0.0.1_p20080417": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 5.8.4
5.8.4NonexistentBlockernonexistent blocker RDEPEND="!<=app-arch/unrar-gpl-0.0.1_p20080417": no matches in repo history
unrpa
m:bircoph@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4.1, 1.4.2 ]
1.4.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.4.2
unshield
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.4.3 ]
1.4.3PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
unzip
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 6.0_p21-r2, 6.0_p25 ]
6.0_p25LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ppc64, s390, sparc ], lagging: [ ~ia64, ~m68k, ~ppc, ~sh, ~x86 ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ppc64, s390, sparc ], potential: [ ~riscv ]
upx
m:azamat.hackimov@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 3.95 ]
upx-bin
m:azamat.hackimov@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, arm64, ppc, ppc64, x86 ], all versions are unstable: [ 3.95 ]
vimball
m:radhermit@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.1 ]
wimlib
m:slis@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.12.0, 1.13.0 ]
1.12.0RedundantVersionslot(0) keywords are overshadowed by version: 1.13.0
xar
m:prefix@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.8-r2, 1.8-r3 ]
1.8-r2PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc64, sparc, x86 ], potential: [ ~ppc ]
xarchiver
m:xfce@g.o
UnstableOnlyfor arches: [ arm, ia64 ], all versions are unstable: [ 0.5.4.14 ]
0.5.4.14PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, x86 ], potentials: [ ~arm, ~ia64 ]
xz-utils
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 5.2.4-r2, 5.2.4-r3 ]
5.2.4-r2NonexistentBlockernonexistent blocker DEPEND="!<app-arch/lzma-4.63": no matches in repo history
NonexistentBlockernonexistent blocker DEPEND="!<app-arch/p7zip-4.57": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-arch/lzma-4.63": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-arch/p7zip-4.57": no matches in repo history
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
5.2.4-r3NonexistentBlockernonexistent blocker DEPEND="!<app-arch/lzma-4.63": no matches in repo history
NonexistentBlockernonexistent blocker DEPEND="!<app-arch/p7zip-4.57": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-arch/lzma-4.63": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-arch/p7zip-4.57": no matches in repo history
9999NonexistentBlockernonexistent blocker DEPEND="!<app-arch/lzma-4.63": no matches in repo history
NonexistentBlockernonexistent blocker DEPEND="!<app-arch/p7zip-4.57": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-arch/lzma-4.63": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-arch/p7zip-4.57": no matches in repo history
zip
m:base-system@g.o
3.0-r3DeprecatedEapiuses deprecated EAPI 4
zoo
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.10-r5 ]
2.10-r5PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
zopfli
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, arm, ppc ], all versions are unstable: [ 1.0.2 ]
1.0.2PotentialStableslot(0), stabled arches: [ amd64, arm64, hppa, ia64, ppc64, sparc, x86 ], potentials: [ ~alpha, ~arm, ~ppc ]
zpaq
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 7.15 ]
zpaq-extras
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3 ]
3DeprecatedEapiuses deprecated EAPI 5
zstd
m:patrick@g.o
1.4.4-r2DroppedKeywordsm68k, sh
app-backup
amanda
m:robbat2@g.o, lists@xunil.at, proxy-maint@g.o, dustin@v.igoro.us
3.3.9AbsoluteSymlinkdosym called with absolute path on line 348: dosym /etc/amanda/amandahosts
DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
3.4.1AbsoluteSymlinkdosym called with absolute path on line 355: dosym /etc/amanda/amandahosts
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 3.5.1-r1, 3.5-r1, 3.4.5, 3.4.4, 3.4.3, 3.4.2
3.4.2AbsoluteSymlinkdosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 3.5.1-r1, 3.5-r1, 3.4.5, 3.4.4, 3.4.3
3.4.3AbsoluteSymlinkdosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 3.5.1-r1, 3.5-r1, 3.4.5, 3.4.4
3.4.4AbsoluteSymlinkdosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 3.5.1-r1, 3.5-r1, 3.4.5
3.4.5AbsoluteSymlinkdosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 3.5.1-r1, 3.5-r1
3.5-r1AbsoluteSymlinkdosym called with absolute path on line 355: dosym /etc/amanda/amandahosts
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 3.5.1-r1
3.5.1-r1AbsoluteSymlinkdosym called with absolute path on line 355: dosym /etc/amanda/amandahosts
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
attic
m:blueness@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.16-r1 ]
0.16-r1DeprecatedEapiuses deprecated EAPI 5
9999DeprecatedEapiuses deprecated EAPI 5
backuppc
m:maintainer-needed
3.3.1-r5DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
bacula
m:tomjbe@g.o
5.2.13-r7DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 9.4.4-r2, 9.4.4-r1, 9.4.3-r1, 9.4.2-r1, 9.4.1-r2, 9.2.2-r2, 9.0.8-r1
9.0.8-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
9.2.2-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 9.4.4-r2, 9.4.4-r1, 9.4.3-r1, 9.4.2-r1, 9.4.1-r2
9.4.1-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 9.4.4-r2, 9.4.4-r1, 9.4.3-r1, 9.4.2-r1
9.4.2-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 9.4.4-r2, 9.4.4-r1, 9.4.3-r1
9.4.3-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 9.4.4-r2, 9.4.4-r1
9.4.4-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 9.4.4-r2
bareos
m:mschiff@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 16.2.7-r1, 17.2.6, 17.2.7-r1, 18.2.6 ]
16.2.7-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 18.2.6, 17.2.7-r1, 17.2.6
17.2.6DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 18.2.6, 17.2.7-r1
17.2.7-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 18.2.6
18.2.6DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
borgweb
m:blueness@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.0-r2, 0.3.0 ]
0.2.0-r2RedundantVersionslot(0) keywords are overshadowed by version: 0.3.0
btrbk
m:candrews@g.o, axel@tty0.ch
0.24.0-r1RedundantVersionslot(0) keywords are overshadowed by versions: 0.27.0, 0.25.1-r1
0.25.1-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.27.0
0.26.0RedundantVersionslot(0) keywords are overshadowed by versions: 0.29.0, 0.28.3, 0.28.2, 0.28.1, 0.28.0, 0.27.2, 0.27.1-r1, 0.27.1, 0.27.0, 0.26.1
0.26.1RedundantVersionslot(0) keywords are overshadowed by versions: 0.29.0, 0.28.3, 0.28.2, 0.28.1, 0.28.0, 0.27.2, 0.27.1-r1, 0.27.1, 0.27.0
0.27.1RedundantVersionslot(0) keywords are overshadowed by versions: 0.29.0, 0.28.3, 0.28.2, 0.28.1, 0.28.0, 0.27.2, 0.27.1-r1
0.27.1-r1RedundantVersionslot(0) keywords are overshadowed by versions: 0.29.0, 0.28.3, 0.28.2, 0.28.1, 0.28.0, 0.27.2
0.27.2RedundantVersionslot(0) keywords are overshadowed by versions: 0.29.0, 0.28.3, 0.28.2, 0.28.1, 0.28.0
0.28.0RedundantVersionslot(0) keywords are overshadowed by versions: 0.29.0, 0.28.3, 0.28.2, 0.28.1
0.28.1RedundantVersionslot(0) keywords are overshadowed by versions: 0.29.0, 0.28.3, 0.28.2
0.28.2RedundantVersionslot(0) keywords are overshadowed by versions: 0.29.0, 0.28.3
0.28.3RedundantVersionslot(0) keywords are overshadowed by version: 0.29.0
bup
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.29.2 ]
burp
m:marecki@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.2.18, 2.2.18-r1 ]
2.2.18DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
buttersink
m:adebeus@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.6.8 ]
cachedir
m:jlec@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, arm64, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 1.4 ]
cdbackup
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7.1-r1 ]
consul-backinator
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.6.5 ]
cpdup
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.18 ]
dar
m:rich0@g.o
2.5.18RedundantVersionslot(0) keywords are overshadowed by versions: 2.6.5, 2.6.4
2.6.4RedundantVersionslot(0) keywords are overshadowed by version: 2.6.5
duplicity
m:rich0@g.o, gentoo@seichter.de
0.7.19DroppedKeywordsppc, sparc
duply
m:gentoo@pennewiss.de, proxy-maint@g.o
1.11.2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 2.0.3, 2.0.2, 2.0.1, 1.11.3
1.11.3RedundantVersionslot(0) keywords are overshadowed by versions: 2.0.3, 2.0.2, 2.0.1
1.9.2DeprecatedEapiuses deprecated EAPI 5
2.0.1RedundantVersionslot(0) keywords are overshadowed by versions: 2.0.3, 2.0.2
2.0.2RedundantVersionslot(0) keywords are overshadowed by version: 2.0.3
furball
m:maintainer-needed
0.5DeprecatedEapiuses deprecated EAPI 4
genbackupdata
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.9 ]
1.9DeprecatedEapiuses deprecated EAPI 5
hdup
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.0.14 ]
holland
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.10 ]
1.0.10DeprecatedEapiuses deprecated EAPI 5
holland-backup-example
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.10 ]
1.0.10DeprecatedEapiuses deprecated EAPI 5
holland-backup-pgdump
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.10 ]
1.0.10DeprecatedEapiuses deprecated EAPI 5
holland-backup-random
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.10 ]
1.0.10DeprecatedEapiuses deprecated EAPI 5
holland-backup-sqlite
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.10 ]
1.0.10DeprecatedEapiuses deprecated EAPI 5
holland-lib-common
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.10 ]
1.0.10DeprecatedEapiuses deprecated EAPI 5
holland-lib-lvm
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.10 ]
1.0.10DeprecatedEapiuses deprecated EAPI 5
kfoldersync
m:kde@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.4.1 ]
3.4.1PotentialStableslot(5), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
kup
m:kde@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.7.3 ]
mirdir
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.1-r2 ]
mkstage4
m:horea.christ@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1 ]
mylvmbackup
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.14 ]
pdumpfs
m:lmiphay@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3-r2 ]
1.3-r2DeprecatedEapiuses deprecated EAPI 5
rdedup
m:robbat2@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0.2 ]
rdumpfs
m:junghans@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1 ]
0.1DeprecatedEapiuses deprecated EAPI 5
rdup
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1.15 ]
1.1.15MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
rear
m:morlix@morlix.de, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.15-r1, 1.17.0, 1.17.1, 2.4 ]
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 1.17.0, 1.17.1, 2.4 ]
1.15-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 2.4, 1.17.1, 1.17.0
1.17.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 2.4, 1.17.1
1.17.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 2.4
reoback
m:maintainer-needed
1.0_p3-r1DeprecatedEapiuses deprecated EAPI 5
restic
m:davidroman96@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 0.9.4, 0.9.5 ]
0.9.4MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.9.5
rsnapshot
m:Sergiy.Borodych@gmail.com, proxy-maint@g.o
1.3.1-r2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.4.2
1.4.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.4.2
simplebackup
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.8.1-r1 ]
snapper
m:pastas4@gmail.com, dlan@g.o, proxy-maint@g.o
0.8.3RedundantVersionslot(0) keywords are overshadowed by version: 0.8.4
spideroak-bin
m:lucianposton@pm.me, blueness@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 7.5.0-r1 ]
tarsnap
m:rafaelmartins@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.35, 1.0.37, 1.0.39 ]
1.0.35DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.0.39, 1.0.37
1.0.37RedundantVersionslot(0) keywords are overshadowed by version: 1.0.39
tob
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 0.26-r2 ]
0.26-r2DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
tsm
m:dilfridge@g.o
UnderscoreInUseFlagUSE flag 'tsm_cit' uses reserved underscore character
UnderscoreInUseFlagUSE flag 'tsm_hw' uses reserved underscore character
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 7.1.8.0 ]
7.1.8.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
8.1.6.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DroppedKeywordsamd64
untangle-https-backup
m:mjo@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 0.0.10 ]
0.0.10PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
vzdump
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2 ]
zbackup
m:spiderx@spiderx.dp.ua, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4.4-r1 ]
app-benchmarks
acovea-gtk
m:patrick@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.1 ]
1.0.1DeprecatedEapiuses deprecated EAPI 5
bashmark
m:maintainer-needed
0.6.2DeprecatedEapiuses deprecated EAPI 5
bonnie++
m:gokturk@g.o, bircoph@g.o
1.97.2RedundantVersionslot(0) keywords are overshadowed by version: 1.97.3
bootchart2
m:jlec@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 0.14.7-r1, 0.14.8 ]
0.14.7-r1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!app-benchmarks/bootchart": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 0.14.8
0.14.8DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!app-benchmarks/bootchart": no matches in repo history
dbench
m:patrick@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 4.0 ]
4.0DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~arm, ~arm64 ]
filebench
m:gokturk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4.9.1-r1 ]
forkbomb
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4-r1 ]
hey
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.1_p20181017, 0.1.2 ]
0.1.1_p20181017RedundantVersionslot(0) keywords are overshadowed by version: 0.1.2
ioping
m:jlec@g.o, shell-tools@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9, 1.0 ]
0.9RedundantVersionslot(0) keywords are overshadowed by version: 1.0
iozone
m:patrick@g.o
3.484RedundantVersionslot(0) keywords are overshadowed by version: 3.487
libc-bench
m:blueness@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 20110206 ]
20110206DeprecatedEapiuses deprecated EAPI 5
pipebench
m:maintainer-needed
UnstableOnlyfor arch: [ alpha ], all versions are unstable: [ 0.40-r2 ]
0.40-r2PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~alpha ]
ramspeed
m:jlec@g.o
3.5.0-r2DeprecatedEapiuses deprecated EAPI 5
siege
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 4.0.4 ]
4.0.4PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
spew
m:blueness@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 1.0.8-r1 ]
1.0.8-r1DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
StaticSrcUri'1.0.8' in SRC_URI
StaticSrcUri'spew-1.0.8.tgz' in SRC_URI
stress-ng
m:conikost@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.10.12 ]
sysbench
m:hydrapolic@gmail.com, proxy-maint@g.o
1.0.15-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
1.0.16-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.0.17-r1
app-cdr
bashburn
m:maintainer-needed
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 3.1.0 ]
3.1.0DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ amd64, ppc, sparc, x86 ], potential: [ ~ppc64 ]
brasero
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 3.12.2-r1 ]
3.12.2-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
burn-cd
m:canutethegreat@gmail.com, proxy-maint@g.o
1.8.0-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.8.1
cdck
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7.0-r2 ]
cdcover
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7.4-r1 ]
0.7.4-r1DeprecatedEapiuses deprecated EAPI 5
cddetect
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.1 ]
cdemu
m:mgorny@g.o
3.2.1RedundantVersionslot(0) keywords are overshadowed by version: 3.2.3
3.2.2RedundantVersionslot(0) keywords are overshadowed by version: 3.2.3
cdemu-daemon
m:mgorny@g.o
3.2.2RedundantVersionslot(0) keywords are overshadowed by version: 3.2.3
cdrdao
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.2.4 ]
1.2.4NonexistentBlockernonexistent blocker RDEPEND="!dev-util/pccts": no matches in repo history
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
cdrtools
m:billie@g.o
3.02_alpha09OutdatedBlockeroutdated blocker DEPEND="!app-cdr/cdrkit": last match removed 2.42 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-cdr/cdrkit": last match removed 2.42 years ago
3.02_alpha09-r2OutdatedBlockeroutdated blocker DEPEND="!app-cdr/cdrkit": last match removed 2.42 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-cdr/cdrkit": last match removed 2.42 years ago
cdw
m:arthurzam+gentoo@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.8.1, 0.8.1-r1 ]
0.8.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
cue2toc
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, x86 ], all versions are unstable: [ 0.4 ]
0.4PotentialStableslot(0), stabled arch: [ ppc64 ], potentials: [ ~alpha, ~amd64, ~arm, ~ia64, ~ppc, ~x86 ]
cuecue
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.2-r2 ]
cuegen
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.0 ]
cuetools
m:maintainer-needed
1.4.1DeprecatedEapiuses deprecated EAPI 5
dvd+rw-tools
m:maintainer-needed
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 7.1-r3 ]
7.1-r3PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
dvdshrink
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.6.1_p10 ]
extract-xiso
m:maintainer-needed
2.7.1DeprecatedEapiuses deprecated EAPI 5
gcdemu
m:mgorny@g.o
3.2.1RedundantVersionslot(0) keywords are overshadowed by version: 3.2.3
3.2.2RedundantVersionslot(0) keywords are overshadowed by version: 3.2.3
geteltorito
m:ulm@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.6 ]
mkcdtoc
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0 ]
mp3burn
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.4.2 ]
0.4.2DeprecatedEapiuses deprecated EAPI 5
multicd
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.7.5-r1 ]
1.7.5-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
nrg2iso
m:maintainer-needed
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.4-r2 ]
0.4-r2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, ppc, sparc, x86 ], potential: [ ~ppc64 ]
pburn
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.4.3 ]
3.4.3DeprecatedEapiuses deprecated EAPI 4
plextor-tool
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.0 ]
0.5.0DeprecatedEapiuses deprecated EAPI 5
sync2cd
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.3-r1 ]
1.3-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
tkdvd
m:maintainer-needed
4.0.9-r1DeprecatedEapiuses deprecated EAPI 5
uif2iso
m:maintainer-needed
0.1.7c-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
xbiso
m:maintainer-needed
0.6.1-r2DeprecatedEapiuses deprecated EAPI 5
xfburn
m:xfce@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.5.5-r3, 0.6.1 ]
0.5.5-r3PotentialStableslot(0), stabled arches: [ amd64, arm, x86 ], potential: [ ~ppc ]
app-crypt
WiRouterKeyRec
m:ago@g.o
1.1.2DeprecatedEapiuses deprecated EAPI 5
acme
m:prometheanfire@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 0.39.0, 0.40.1, 1.0.0 ]
0.39.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.40.1
0.40.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
acme-client
m:cedk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.16 ]
acme-sh
m:spiderx@spiderx.dp.ua, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.8.0, 2.8.3 ]
2.8.0RedundantVersionslot(0) keywords are overshadowed by version: 2.8.3
acme-tiny
m:NP-Hardass@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 4.0.3, 4.0.4 ]
4.0.3RedundantVersionslot(0) keywords are overshadowed by version: 4.0.4
4.0.4PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
acmebot
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.3.0-r1 ]
acr38u
m:vincent.hardy.be@gmail.com, crypto@g.o, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.7.11-r3 ]
aescrypt
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.0.6b ]
asedriveiiie-serial
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.5 ]
asedriveiiie-usb
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.5 ]
asekey
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.7 ]
bcwipe
m:crypto@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.9.13 ]
1.9.13PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
bsign
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4.5-r1 ]
0.4.5-r1PotentialStableslot(0), stabled arch: [ ppc ], potentials: [ ~amd64, ~x86 ]
cardpeek
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.7.2 ]
0.8.4DroppedKeywordsamd64
ccid
m:crypto@g.o
UnstableOnlyfor arches: [ alpha, ia64 ], all versions are unstable: [ 1.4.30, 1.4.31 ]
1.4.30PotentialStableslot(0), stabled arches: [ amd64, arm, ppc, ppc64, x86 ], potentials: [ ~alpha, ~ia64 ]
certbot
m:prometheanfire@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 0.39.0, 0.40.1, 1.0.0 ]
0.39.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.40.1
0.40.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
certbot-apache
m:prometheanfire@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.39.0, 0.40.1, 1.0.0 ]
0.39.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.40.1
0.40.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
certbot-dns-nsone
m:patrick@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.39.0 ]
0.39.0MatchingChksumsdistfile 'certbot-dns-nsone-0.39.0.tar.gz' matches checksums for 'certbot-0.39.0.tar.gz' from app-crypt/acme
certbot-nginx
m:prometheanfire@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 0.39.0, 0.40.1, 1.0.0 ]
0.39.0RedundantVersionslot(0) keywords are overshadowed by version: 0.40.1
0.40.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64 ]
cfssl
m:williamh@g.o
1.3.3RedundantVersionslot(0) keywords are overshadowed by versions: 1.4.1, 1.3.4
1.3.4RedundantVersionslot(0) keywords are overshadowed by version: 1.4.1
chntpw
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 140201 ]
ckpass
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2-r1 ]
codecrypt
m:exa.exa@gmail.com, amynka@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.8-r1 ]
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.7.2, 1.8-r1 ]
1.7.2RedundantVersionslot(0) keywords are overshadowed by version: 1.8-r1
codegroup
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, arm, ppc, x86 ], all versions are unstable: [ 20080907-r1 ]
coolkey
m:crypto@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 1.1.0-r7 ]
crackpkcs12
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.10 ]
0.2.10DeprecatedEapiuses deprecated EAPI 5
debian-archive-keyring
m:sping@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2018.1, 2019.1 ]
2018.1RedundantVersionslot(0) keywords are overshadowed by version: 2019.1
dehydrated
m:mschiff@g.o, whissi@g.o
0.6.5DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
dieharder
m:crypto@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm64, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 3.31.1-r3 ]
easy-rsa
m:zlogene@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc64 ], all versions are unstable: [ 3.0.4, 3.0.5, 3.0.6 ]
3.0.4RedundantVersionslot(0) keywords are overshadowed by version: 3.0.5
3.0.5PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc64 ]
efitools
m:tamiko@g.o
UnstableOnlyfor arches: [ arm64, x86 ], all versions are unstable: [ 1.7.0, 1.8.1, 1.9.2 ]
1.7.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.9.2, 1.8.1
1.8.1RedundantVersionslot(0) keywords are overshadowed by version: 1.9.2
1.9.2PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm64, ~x86 ]
eid-mw
m:vincent.hardy.be@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 4.4.1, 4.4.19, 4.4.23 ]
4.4.1RedundantVersionslot(0) keywords are overshadowed by versions: 4.4.23, 4.4.19
4.4.19RedundantVersionslot(0) keywords are overshadowed by version: 4.4.23
ekeyd
m:k_f@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1.5-r1 ]
1.1.5-r1DeprecatedEapiuses deprecated EAPI 5
MissingSlotDep'dev-lang/lua' matches more than one slot: [ 0, 5.1, 5.2, 5.3 ]
NonexistentBlockernonexistent blocker RDEPEND="!app-crypt/ekey-egd-linux": no matches in repo history
elettra
m:lu_zero@g.o
UnstableOnlyfor arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 1.0 ]
envchain
m:her@sorah.jp, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0.0 ]
fcrackzip
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0 ]
gcr
m:gnome@g.o
3.20.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!<gnome-base/gnome-keyring-3.3": no matches in repo history
3.28.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!<gnome-base/gnome-keyring-3.3": no matches in repo history
3.28.1LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, ppc, ppc64, sparc, x86 ], lagging: [ ~hppa, ~ia64 ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!<gnome-base/gnome-keyring-3.3": no matches in repo history
gifshuffle
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0-r1 ]
gkeys
m:gkeys@g.o
UnstableOnlyfor arches: [ amd64, arm, arm64, x86 ], all versions are unstable: [ 0.2 ]
0.2DeprecatedEapiuses deprecated EAPI 5
9999DeprecatedEapiuses deprecated EAPI 5
MissingPackageRevision"=" operator used without package revision: RDEPEND="=dev-python/pyGPG-9999[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]"
MissingPackageRevision"=" operator used without package revision: RDEPEND="=dev-python/ssl-fetch-9999[-python_single_target_python2_7(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_targets_python2_7(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?]"
gnupg
m:k_f@g.o, crypto@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 2.2.17 ]
2.2.17OutdatedBlockeroutdated blocker DEPEND="!app-crypt/dirmngr": last match removed 2.8 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-crypt/dirmngr": last match removed 2.8 years ago
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
gnupg-pkcs11-scd
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.2 ]
0.9.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
gorilla
m:patrick@g.o
1.4-r1DeprecatedEapiuses deprecated EAPI 5
gpgme
m:crypto@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.13.0, 1.13.0-r1, 1.13.1 ]
1.13.0OutdatedBlockeroutdated blocker RDEPEND="!<kde-apps/gpgmepp-4.14.11_pre20160611:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!<kde-apps/kdepimlibs-4.14.10_p20160611:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!=kde-apps/kdepimlibs-4.14.11_pre20160211*:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!kde-apps/gpgmepp:5": last match removed 2.35 years ago
1.13.0-r1LaggingStableslot(1), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], lagging: [ ~arm64 ]
OutdatedBlockeroutdated blocker RDEPEND="!<kde-apps/gpgmepp-4.14.11_pre20160611:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!<kde-apps/kdepimlibs-4.14.10_p20160611:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!=kde-apps/kdepimlibs-4.14.11_pre20160211*:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!kde-apps/gpgmepp:5": last match removed 2.35 years ago
PotentialStableslot(1), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
1.13.1DroppedKeywordss390, sh
OutdatedBlockeroutdated blocker RDEPEND="!<kde-apps/gpgmepp-4.14.11_pre20160611:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!<kde-apps/kdepimlibs-4.14.10_p20160611:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!=kde-apps/kdepimlibs-4.14.11_pre20160211*:4": last match removed 2.58 years ago
OutdatedBlockeroutdated blocker RDEPEND="!kde-apps/gpgmepp:5": last match removed 2.35 years ago
gpgstats
m:robbat2@g.o, crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5-r1 ]
hashcat
m:zerochaos@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.1.0, 4.2.0, 4.2.1, 5.0.0, 5.1.0 ]
4.1.0RedundantVersionslot(0) keywords are overshadowed by versions: 5.1.0, 5.0.0, 4.2.1, 4.2.0
4.2.0RedundantVersionslot(0) keywords are overshadowed by versions: 5.1.0, 5.0.0, 4.2.1
4.2.1RedundantVersionslot(0) keywords are overshadowed by versions: 5.1.0, 5.0.0
5.0.0RedundantVersionslot(0) keywords are overshadowed by version: 5.1.0
hashcat-utils
m:zerochaos@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.9 ]
heimdal
m:kerberos@g.o
7.5.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
7.6.0LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, s390, x86 ], lagging: [ ~ppc64 ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
7.7.0-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
hmaccalc
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.14 ]
ima-evm-utils
m:hardened@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1-r1 ]
jetring
m:sping@g.o
UnstableOnlyfor arches: [ amd64, arm64, x86 ], all versions are unstable: [ 0.25, 0.27 ]
0.25DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.27
jitterentropy
m:gokturk@g.o
UnstableOnlyfor arches: [ arm64, riscv ], all versions are unstable: [ 2.1.2 ]
2.1.2PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, ia64, ppc, ppc64, x86 ], potentials: [ ~arm64, ~riscv ]
johntheripper-jumbo
m:zerochaos@g.o, crypto@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ppc, ppc64, x86 ], all versions are unstable: [ 1.8.0, 1.9.0 ]
1.8.0RedundantVersionslot(0) keywords are overshadowed by version: 1.9.0
kali-archive-keyring
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, arm64, x86 ], all versions are unstable: [ 2015.2 ]
2015.2DeprecatedEapiuses deprecated EAPI 5
kbfs
m:nicolasbock@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.6.0, 2.8.0, 2.10.1, 2.11.0-r1 ]
2.10.1RedundantVersionslot(0) keywords are overshadowed by version: 2.11.0-r1
2.6.0RedundantVersionslot(0) keywords are overshadowed by versions: 2.11.0-r1, 2.10.1, 2.8.0
2.8.0RedundantVersionslot(0) keywords are overshadowed by versions: 2.11.0-r1, 2.10.1
kencfs-plasma
m:kde@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0.2_alpha ]
keybase
m:nicolasbock@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.0.0, 4.4.2, 4.5.0, 4.7.0, 4.7.2 ]
3.0.0RedundantVersionslot(0) keywords are overshadowed by versions: 4.7.2, 4.7.0, 4.5.0, 4.4.2
4.4.2RedundantVersionslot(0) keywords are overshadowed by versions: 4.7.2, 4.7.0, 4.5.0
4.5.0RedundantVersionslot(0) keywords are overshadowed by versions: 4.7.2, 4.7.0
4.7.0RedundantVersionslot(0) keywords are overshadowed by version: 4.7.2
libb2
m:grobian@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.98.1-r1, 0.98.1-r2 ]
0.98RedundantVersionslot(0) keywords are overshadowed by versions: 0.98.1-r2, 0.98.1-r1
0.98.1-r2LaggingStableslot(0), stabled arches: [ amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], lagging: [ ~alpha ]
PotentialStableslot(0), stabled arches: [ amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
libmd
m:deb-tools@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc64 ], all versions are unstable: [ 1.0.0-r1, 1.0.1 ]
1.0.0-r1RedundantVersionslot(0) keywords are overshadowed by version: 1.0.1
libscrypt
m:blueness@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.21 ]
1.21PotentialStableslot(0), stabled arches: [ amd64, arm, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
libsecret
m:gnome@g.o
0.18.6-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
0.18.8LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, ppc, ppc64, sparc, x86 ], lagging: [ ~ia64 ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
libu2f-server
m:gokturk@g.o
1.1.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
libykneomgr
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.8 ]
loop-aes-losetup
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, arm, ppc, x86 ], all versions are unstable: [ 2.28.2 ]
manuale
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.1.0 ]
md4sum
m:hanno@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.02.03-r2 ]
md5deep
m:blueness@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 4.4 ]
4.4PotentialStableslot(0), stabled arches: [ amd64, arm, arm64, ppc, x86 ], potential: [ ~ppc64 ]
mhash
m:crypto@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.9.9.9-r2 ]
0.9.9.9-r2PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
minisign
m:gyakovlev@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.8 ]
mit-krb5-appl
m:kerberos@g.o
1.0.3DeprecatedEapiuses deprecated EAPI 4
monkeysphere
m:k_f@g.o
DuplicateFilesduplicate identical files in FILESDIR: 'files/monkeysphere-0.36_default_shell.patch', 'files/monkeysphere-0.37_default_shell.patch'
DuplicateFilesduplicate identical files in FILESDIR: 'files/monkeysphere-0.36_hd_od.patch', 'files/monkeysphere-0.37_hd_od.patch'
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.36-r1, 0.36-r2, 0.37, 0.38, 0.39, 0.41, 0.42 ]
0.36-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 0.42, 0.41, 0.39, 0.38, 0.37, 0.36-r2
0.36-r2DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 0.42, 0.41, 0.39, 0.38, 0.37
0.37DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.41
0.38DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 0.42, 0.41, 0.39
0.39DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 0.42, 0.41
0.41DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
0.42DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
moolticute
m:nemunaire@nemunai.re, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm ], all versions are unstable: [ 0.42.1 ]
nasty
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.6-r1 ]
nwipe
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.25 ]
onak
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.0 ]
openpgp-keys-gentoo-auth
m:mgorny@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, arm64, ia64, ppc, ppc64, riscv, x86 ], all versions are unstable: [ 20191030 ]
openpgp-keys-gentoo-release
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 20190427, 20191030 ]
20190427MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
openssl-blacklist
m:hanno@g.o
0.5.3DeprecatedEapiuses deprecated EAPI 5
openvpn-blacklist
m:hanno@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4-r1, 0.5 ]
0.4-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.5
0.5DeprecatedEapiuses deprecated EAPI 5
ophcrack
m:ikelos@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 3.6.0, 3.7.0 ]
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.6.0, 3.7.0, 3.8.0 ]
3.6.0RedundantVersionslot(0) keywords are overshadowed by version: 3.7.0
3.8.0DroppedKeywordsppc
ophcrack-tables
m:ikelos@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0-r2 ]
1.0-r2DeprecatedEapiuses deprecated EAPI 5
osslsigncode
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0 ]
p11-kit
m:crypto@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.23.12-r1, 0.23.16.1-r1 ]
0.23.12-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
paperkey
m:zlogene@g.o
1.5RedundantVersionslot(0) keywords are overshadowed by version: 1.6
pdfcrack
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.16 ]
pesign
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 113 ]
pinentry
m:k_f@g.o, crypto@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.1.0-r3 ]
1.0.0-r2RedundantVersionslot(0) keywords are overshadowed by version: 1.1.0-r2
1.0.0-r3RedundantVersionslot(0) keywords are overshadowed by versions: 1.1.0-r3, 1.1.0-r2, 1.1.0-r1
1.1.0-r1RedundantVersionslot(0) keywords are overshadowed by versions: 1.1.0-r3, 1.1.0-r2
pius
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.2.4 ]
pkcrack
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2.2-r1 ]
1.2.2-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!<app-text/html-xml-utils-5.3": no matches in repo history
pkcs11-data
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.7.4 ]
pkcs11-dump
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.3.4 ]
princeprocessor
m:zerochaos@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.22 ]
qca
m:crypto@g.o, qt@g.o, kde@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 2.2.0, 2.2.1 ]
2.2.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(2), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
2.2.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
rainbowcrack
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.7 ]
rhash
m:chewi@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.3.8 ]
rotix
m:maintainer-needed
0.83BadHomepageunspecific HOMEPAGE: https://gentoo.org
DeprecatedEapiuses deprecated EAPI 5
sbsigntools
m:tamiko@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.9.1-r1, 0.9.2 ]
0.6-r2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.9.2
0.9.1-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.9.2
0.9.2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
scdrand
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.4 ]
scrypt
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.0 ]
scute
m:lucas.yamanishi@gmail.com, crypto@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.5.0 ]
seahorse
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 3.30.1.1, 3.32.2 ]
3.30.1.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
seahorse-sharing
m:gnome@g.o
3.8.0_p20151117DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker RDEPEND="!<app-crypt/seahorse-3.2": no matches in repo history
3.8.0_p20181216DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker RDEPEND="!<app-crypt/seahorse-3.2": no matches in repo history
shash
m:swegener@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.2.6-r3 ]
0.2.6-r2DeprecatedEapiuses deprecated EAPI 5
0.2.6-r3LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~m68k, ~sh ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
sign
m:alicef@g.o
1.0.7DeprecatedEapiuses deprecated EAPI 5
signify
m:patrick@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 20, 23, 24 ]
20DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 24, 23
23RedundantVersionslot(0) keywords are overshadowed by version: 24
simple-tpm-pk11
m:perfinion@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.06 ]
ssh-multiadd
m:k_f@g.o
1.3.2-r1DeprecatedEapiuses deprecated EAPI 5
swtpm
m:salah.coronya@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.0 ]
0.2.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
tc-play
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.0-r1 ]
tpm-emulator
m:crypto@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7.5-r1 ]
0.7.5-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
tpm-tools
m:crypto@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.3.9.1-r1 ]
1.3.9.1-r1PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potential: [ ~arm ]
tpm2-abrmd
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.1.1 ]
2.1.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
tpm2-tools
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.1.4 ]
3.1.4MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
tpm2-totp
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.1 ]
tpm2-tss
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.2.3 ]
2.2.3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
tpm2-tss-engine
m:crypto@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0.0 ]
1.0.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
trousers
m:crypto@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.3.14-r1 ]
0.3.14-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ amd64, arm, arm64, ppc64, x86 ], potential: [ ~ppc ]
ubuntu-keyring
m:sping@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2018.02.28, 2018.09.18.1 ]
2018.02.28RedundantVersionslot(0) keywords are overshadowed by version: 2018.09.18.1
veracrypt
m:gokturk@g.o
1.24RedundantVersionslot(0) keywords are overshadowed by versions: 1.24_p1, 1.24-r2, 1.24-r1
1.24-r1RedundantVersionslot(0) keywords are overshadowed by versions: 1.24_p1, 1.24-r2
1.24-r2RedundantVersionslot(0) keywords are overshadowed by version: 1.24_p1
virtualsmartcard
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7 ]
yubikey-manager-qt
m:gokturk@g.o, zerochaos@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.1.3 ]
zulucrypt
m:johu@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.1.0, 5.4.0_pre20180223, 5.4.0 ]
5.1.0RedundantVersionslot(0) keywords are overshadowed by versions: 5.4.0, 5.4.0_pre20180223
5.4.0_pre20180223RedundantVersionslot(0) keywords are overshadowed by version: 5.4.0
app-dicts
aspell-es
m:pabloorduna98@gmail.com, proxy-maint@g.o
1.11_p2LaggingStableslot(0), stabled arch: [ arm64 ], lagging: [ ~alpha, ~amd64, ~arm, ~hppa, ~ia64, ~m68k, ~ppc, ~ppc64, ~s390, ~sh, ~sparc, ~x86 ]
aspell-pt-br
m:maintainer-needed
6.0.20090702NonexistentBlockernonexistent blocker RDEPEND="!<app-dicts/aspell-pt-0.50.2-r1": no matches in repo history
bookview
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 3.2.1 ]
3.2.1PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
canna-2ch
m:cjk@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 20040519 ]
20040519PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
dictd-vera
m:maintainer-needed
1.23DeprecatedEapiuses deprecated EAPI 5
dikt
m:kde@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2s_p1 ]
duali-data
m:maintainer-needed
UnstableOnlyfor arches: [ ia64, ppc ], all versions are unstable: [ 0.1b-r1 ]
0.1b-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, x86 ], potentials: [ ~ia64, ~ppc ]
eblook
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.6.1 ]
1.6.1DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ ppc, x86 ], potential: [ ~amd64 ]
edictionary
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, arm, ppc, ppc64, x86 ], all versions are unstable: [ 2.6-r1 ]
freedict-deu-eng
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0 ]
freedict-eng-fra
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0 ]
1.0PotentialStableslot(0), stabled arches: [ alpha, ppc, sparc, x86 ], potential: [ ~amd64 ]
freedict-eng-ita
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0 ]
1.0PotentialStableslot(0), stabled arches: [ alpha, ppc, sparc, x86 ], potential: [ ~amd64 ]
freedict-eng-swe
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0 ]
1.0PotentialStableslot(0), stabled arches: [ alpha, ppc, sparc, x86 ], potential: [ ~amd64 ]
freedict-fra-eng
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0 ]
1.0PotentialStableslot(0), stabled arches: [ alpha, ppc, sparc, x86 ], potential: [ ~amd64 ]
freedict-ita-eng
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0 ]
1.0PotentialStableslot(0), stabled arches: [ alpha, ppc, sparc, x86 ], potential: [ ~amd64 ]
gnome-dictionary
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 3.26.1 ]
3.26.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
gwaei
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.6.2 ]
3.6.2DeprecatedEapiuses deprecated EAPI 4
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ipadic
m:cjk@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 2.7.0-r2 ]
2.7.0-r2DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
libydpdict
m:maintainer-needed
1.0.2DeprecatedEapiuses deprecated EAPI 5
mecab-naist-jdic
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.6.3b_p20111013 ]
mecab-unidic
m:cjk@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.1.2 ]
migemo-dict
m:cjk@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 200812 ]
200812PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
myspell-en
m:onigino@protonmail.com, proxy-maint@g.o
20181101RedundantVersionslot(0) keywords are overshadowed by versions: 20190101-r1, 20190101
RequiredUseDefaultsprofile: 'default/linux/alpha/17.0' (109 total) failed REQUIRED_USE: ( l10n_en || l10n_en-AU || l10n_en-CA || l10n_en-GB || l10n_en-US || l10n_en-ZA )
20190101LaggingStableslot(0), stabled arch: [ arm64 ], lagging: [ ~alpha, ~amd64, ~arm, ~hppa, ~ia64, ~ppc, ~ppc64, ~sh, ~sparc, ~x86 ]
RequiredUseDefaultsprofile: 'default/linux/alpha/17.0' (118 total) failed REQUIRED_USE: ( l10n_en || l10n_en-AU || l10n_en-CA || l10n_en-GB || l10n_en-US || l10n_en-ZA )
20190101-r1RequiredUseDefaultsprofile: 'default/linux/alpha/17.0' (109 total) failed REQUIRED_USE: ( l10n_en || l10n_en-AU || l10n_en-CA || l10n_en-GB || l10n_en-US || l10n_en-ZA )
myspell-es
m:boris2.9@gmail.com, proxy-maint@g.o
0.7RedundantVersionslot(0) keywords are overshadowed by version: 2.3
myspell-lv
m:maintainer-needed
1.3.0DeprecatedEapiuses deprecated EAPI 5
myspell-ro
m:maintainer-needed
3.3.10DeprecatedEapiuses deprecated EAPI 5
myspell-sv
m:maintainer-needed
2.14DeprecatedEapiuses deprecated EAPI 5
prime-dict
m:cjk@g.o
1.0.0-r3DeprecatedEapiuses deprecated EAPI 5
stardict-cdict-en-zh-big5
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-cdict-en-zh-gb
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, arm, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-cedict-zh-en-big5
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-cedict-zh-en-gb
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, arm, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-dictd-devils
m:bircoph@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.4.2 ]
2.4.2PotentialStableslot(0), stabled arches: [ ppc, sparc, x86 ], potential: [ ~amd64 ]
stardict-jmdict-en-ja
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 2.4.2-r1 ]
2.4.2-r1PotentialStableslot(0), stabled arches: [ sparc, x86 ], potentials: [ ~amd64, ~ppc ]
stardict-jmdict-ja-en
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 2.4.2-r1 ]
2.4.2-r1PotentialStableslot(0), stabled arches: [ sparc, x86 ], potentials: [ ~amd64, ~ppc ]
stardict-langdao-en-zh-gb
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, arm ], all versions are unstable: [ 2.4.2 ]
2.4.2PotentialStableslot(0), stabled arches: [ ppc, sparc, x86 ], potentials: [ ~amd64, ~arm ]
stardict-langdao-zh-en-gb
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, arm, ppc ], all versions are unstable: [ 2.4.2 ]
2.4.2PotentialStableslot(0), stabled arches: [ sparc, x86 ], potentials: [ ~amd64, ~arm, ~ppc ]
stardict-mova-smiley
m:bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-oxford-en-zh-gb
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, arm, arm64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-quick-eng-fra
m:bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-quick-eng-jpn
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-quick-jpn-eng
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-xdict-en-zh-big5
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-xdict-en-zh-gb
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, arm, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-xdict-zh-en-big5
m:cjk@g.o, bircoph@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
stardict-xdict-zh-en-gb
m:bircoph@g.o
UnstableOnlyfor arches: [ amd64, arm, ppc, x86 ], all versions are unstable: [ 2.4.2 ]
sword-ab
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
sword-abbott
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
sword-abs_essay_goodsam_swb
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-acv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.0 ]
2.0DeprecatedEapiuses deprecated EAPI 5
sword-afr1953
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-akjv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.4 ]
1.4DeprecatedEapiuses deprecated EAPI 5
sword-alb
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-aleppo
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-amtract
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-arasvd
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-armeastern
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-armwestern
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-asv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-barnes
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-bashautin
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-bbe
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-br_en
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-bulcarigradnt
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-bulveren
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-burjudson
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-bwe
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-byz
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.10 ]
1.10DeprecatedEapiuses deprecated EAPI 5
sword-cbc
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-chamorro
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.7 ]
2.7DeprecatedEapiuses deprecated EAPI 5
sword-chincvs
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-chincvt
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-chiun
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.0 ]
2.0DeprecatedEapiuses deprecated EAPI 5
sword-chiuns
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.0 ]
2.0DeprecatedEapiuses deprecated EAPI 5
sword-clarke
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-common
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-cro
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-czebkr
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-czecep
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.4 ]
1.4DeprecatedEapiuses deprecated EAPI 5
sword-czekms
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.4 ]
1.4DeprecatedEapiuses deprecated EAPI 5
sword-czenkb
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-daily
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-dan
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.1 ]
2.1DeprecatedEapiuses deprecated EAPI 5
sword-darby
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-dbd
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-diaglott
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-drc
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-dtn
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-dutkant
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-dutsvv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-easton
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-emtv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-esperanto
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.6 ]
1.6DeprecatedEapiuses deprecated EAPI 5
sword-est
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-family
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-farsiopv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-finbiblia
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-finney
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-finpr
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-finpr92
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-frebbb
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-frecrampon
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-frecrl
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-frelsg
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-fremartin
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-fresegond
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.6 ]
1.6DeprecatedEapiuses deprecated EAPI 5
sword-geneva
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-geneva1599
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-gerelb1871
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-gerelb1905
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-gerlut1545
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-gersch
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-greekhebrew
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-hebmodern
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-hebrewgreek
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-heretics
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-hitchcock
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-hnv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.8 ]
1.8DeprecatedEapiuses deprecated EAPI 5
sword-hunkar
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.7 ]
1.7DeprecatedEapiuses deprecated EAPI 5
sword-hunuj
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-icelandic
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-institutes
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-isbe
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.6 ]
1.6DeprecatedEapiuses deprecated EAPI 5
sword-isv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-itadio
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-itarive
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-jfb
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.2 ]
2.2DeprecatedEapiuses deprecated EAPI 5
sword-josephus
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-jps
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-jst
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-jubilee2000
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-kekchi
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-kjv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.3 ]
2.3DeprecatedEapiuses deprecated EAPI 5
sword-kjvd
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-klv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.2 ]
2.2DeprecatedEapiuses deprecated EAPI 5
sword-klven_iklingon
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.1 ]
2.1DeprecatedEapiuses deprecated EAPI 5
sword-klviklingon_en
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.1 ]
sword-korean
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-la_en
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-latvian
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-lightfoot
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-litv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-luther
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-mak
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-manxgaelic
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-maori
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-mhc
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.6 ]
1.6DeprecatedEapiuses deprecated EAPI 5
sword-mhcc
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-mkjv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-montgomery
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-murdock
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-nave
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-norsk
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-orthodoxy
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-packard
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-personal
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-peshitta
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-pilgrim
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-pnt
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-practice
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-rkjnt
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-rnkjv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-robinson
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.0 ]
2.0DeprecatedEapiuses deprecated EAPI 5
sword-romcor
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-rotherham
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.6 ]
1.6DeprecatedEapiuses deprecated EAPI 5
sword-rst
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.6 ]
1.6DeprecatedEapiuses deprecated EAPI 5
sword-rusmakarij
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-rwebster
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-rwp
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.9 ]
1.9DeprecatedEapiuses deprecated EAPI 5
sword-saoa
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-scofield
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-scotsgaelic
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-sme
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.7 ]
1.7DeprecatedEapiuses deprecated EAPI 5
sword-smith
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-sparv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-sparvg2004
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-spasev
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-spavnt
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-spurious
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-strongsgreek
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-strongshebrew
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-swahili
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-tagalog
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-tcr
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-tdavid
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-tfg
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5 ]
1.5DeprecatedEapiuses deprecated EAPI 5
sword-tisch
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-torrey
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-tr
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-tsk
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.4 ]
1.4DeprecatedEapiuses deprecated EAPI 5
sword-twenty
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-tyndale
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-ukjv
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-ukrainian
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 5
sword-uma
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-umgreek
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.6 ]
1.6DeprecatedEapiuses deprecated EAPI 5
sword-vulgate
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-vulgate_hebps
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-web
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.8 ]
1.8DeprecatedEapiuses deprecated EAPI 5
sword-webster
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2 ]
1.2DeprecatedEapiuses deprecated EAPI 5
sword-webstersdict
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-wesley
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-weymouth
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-whnu
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.10 ]
1.10DeprecatedEapiuses deprecated EAPI 5
sword-wlc
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.4 ]
1.4DeprecatedEapiuses deprecated EAPI 5
sword-wulfila
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-wycliffe
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEapiuses deprecated EAPI 5
sword-xhosa
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
sword-ylt
m:theology@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
verbiste
m:maintainer-needed
0.1.38-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ fdo-mime (migrate to xdg-utils) ]
0.1.41DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.1.44
0.1.44DeprecatedEapiuses deprecated EAPI 5
wnn-ldic
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.04 ]
wordnet
m:chocopuff298@gmail.com, proxy-maint@g.o
3.0-r4DeprecatedEapiuses deprecated EAPI 5
3.0-r5RedundantVersionslot(0) keywords are overshadowed by version: 3.1
ydpdict
m:maintainer-needed
1.0.2DeprecatedEapiuses deprecated EAPI 5
app-doc
NaturalDocs
m:titanofold@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 1.52-r1 ]
1.52-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, sparc, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
abs-guide
m:base-system@g.o
10DeprecatedEapiuses deprecated EAPI 5
cantera-docs
m:torokhov-s-a@yandex.ru, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.4.0 ]
cppman
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 0.4.8 ]
csound-manual
m:proaudio@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 6.06, 6.07, 6.08 ]
6.06DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 6.08, 6.07
6.07RedundantVersionslot(0) keywords are overshadowed by version: 6.08
devmanual
m:johu@g.o, devmanual@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 0_pre20141116 ]
doxygen
m:tamiko@g.o
1.8.14-r1RedundantVersionslot(0) keywords are overshadowed by version: 1.8.15
1.8.14-r2RedundantVersionslot(0) keywords are overshadowed by versions: 1.8.16, 1.8.15
e16-docs
m:bircoph@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.16.8.0.2 ]
elisp-manual
m:gnu-emacs@g.o
18.1.03DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(18), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
19.2.4.2DeprecatedEapiuses deprecated EAPI 5
20.2.5DeprecatedEapiuses deprecated EAPI 5
21.2.8-r2DeprecatedEapiuses deprecated EAPI 5
22.2.9DeprecatedEapiuses deprecated EAPI 5
23.4DeprecatedEapiuses deprecated EAPI 5
24.5DeprecatedEapiuses deprecated EAPI 5
geant-docs
m:sci-physics@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.10.03, 4.10.05 ]
4.10.03RedundantVersionslot(4) keywords are overshadowed by version: 4.10.05
gnucash-docs
m:titanofold@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 3.2-r2, 3.3-r1, 3.4-r1, 3.5-r1, 3.6-r1, 3.7 ]
3.2-r2RedundantVersionslot(0) keywords are overshadowed by version: 3.5-r1
3.3-r1RedundantVersionslot(0) keywords are overshadowed by version: 3.5-r1
3.4-r1RedundantVersionslot(0) keywords are overshadowed by versions: 3.7, 3.6-r1, 3.5-r1
3.5-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
3.6-r1RedundantVersionslot(0) keywords are overshadowed by version: 3.7
halibut
m:blueness@g.o
1.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.2
kicad-doc
m:zoltan@sinustrom.info, proxy-maint@g.o
4.0.7RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (82 total) failed REQUIRED_USE: exactly-one-of ( l10n_en l10n_fr l10n_it l10n_ja l10n_nl l10n_pl )
4.0.7-r1RedundantVersionslot(0) keywords are overshadowed by versions: 5.1.4, 5.1.2, 5.1.0, 5.0.1, 5.0.0
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (41 total) failed REQUIRED_USE: exactly-one-of ( l10n_ca l10n_de l10n_en l10n_es l10n_fr l10n_id l10n_it l10n_ja l10n_pl )
5.0.0RedundantVersionslot(0) keywords are overshadowed by versions: 5.1.4, 5.1.2, 5.1.0, 5.0.1
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (41 total) failed REQUIRED_USE: exactly-one-of ( l10n_ca l10n_de l10n_en l10n_es l10n_fr l10n_id l10n_it l10n_ja l10n_pl )
5.0.1RedundantVersionslot(0) keywords are overshadowed by versions: 5.1.4, 5.1.2, 5.1.0
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (41 total) failed REQUIRED_USE: exactly-one-of ( l10n_ca l10n_de l10n_en l10n_es l10n_fr l10n_id l10n_it l10n_ja l10n_pl )
5.1.0RedundantVersionslot(0) keywords are overshadowed by versions: 5.1.4, 5.1.2
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (41 total) failed REQUIRED_USE: exactly-one-of ( l10n_ca l10n_de l10n_en l10n_es l10n_fr l10n_id l10n_it l10n_ja l10n_pl l10n_ru l10n_zh )
5.1.2RedundantVersionslot(0) keywords are overshadowed by version: 5.1.4
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (41 total) failed REQUIRED_USE: exactly-one-of ( l10n_ca l10n_de l10n_en l10n_es l10n_fr l10n_id l10n_it l10n_ja l10n_pl l10n_ru l10n_zh )
5.1.4RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (41 total) failed REQUIRED_USE: exactly-one-of ( l10n_ca l10n_de l10n_en l10n_es l10n_fr l10n_id l10n_it l10n_ja l10n_pl l10n_ru l10n_zh )
linkers-and-loaders
m:maintainer-needed
1DeprecatedEapiuses deprecated EAPI 4
1-r1LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, ia64, ppc, ppc64, s390, sh, sparc, x86 ], lagging: [ ~hppa ]
linux-device-drivers
m:maintainer-needed
2DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 22: insinto /usr/share/doc/${PF}
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 24: insinto /usr/share/doc/${PF}/samples
3DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 25: insinto /usr/share/doc/${PF}
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 27: insinto /usr/share/doc/${PF}/examples
linuxfromscratch
m:base-system@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 7.10, 8.0, 8.2 ]
7.10DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
8.0RedundantVersionslot(0) keywords are overshadowed by version: 8.2
php-docs
m:php-bugs@g.o
20101029-r1DeprecatedEapiuses deprecated EAPI 4
pms
m:pms@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 5_p20120920, 7_p20180430-r1 ]
5_p20120920PotentialStableslot(20120920), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
7_p20180430-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
pms-bin
m:pms@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 5_p20120920, 7_p20180430 ]
5_p20120920PotentialStableslot(20120920), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
7_p20180430PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
psmark
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.1 ]
2.1DeprecatedEapiuses deprecated EAPI 5
selfhtml
m:maintainer-needed
8.1.2DeprecatedEapiuses deprecated EAPI 5
selflinux
m:maintainer-needed
0.13.0DeprecatedEapiuses deprecated EAPI 5
tldp-howto
m:base-system@g.o
20120707DeprecatedEapiuses deprecated EAPI 5
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 59: insinto /usr/share/doc/${PF}
vilearn
m:hattya@g.o
1.0DeprecatedEapiuses deprecated EAPI 5
zeal
m:tranquility@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4.0, 0.6.0, 0.6.1 ]
0.4.0RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.1, 0.6.0
0.6.0RedundantVersionslot(0) keywords are overshadowed by version: 0.6.1
zsh-lovers
m:maintainer-needed
0.9.0DeprecatedEapiuses deprecated EAPI 5
app-editors
adie
m:maintainer-needed
UnstableOnlyfor arch: [ alpha ], all versions are unstable: [ 1.7.54 ]
1.7.54DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, ppc64, x86 ], potential: [ ~alpha ]
amyedit
m:tex@g.o
1.0-r2DeprecatedEapiuses deprecated EAPI 5
atom
m:cynede@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.32.1 ]
beaver
m:desktop-misc@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4.1 ]
0.4.1DeprecatedEapiuses deprecated EAPI 5
bluefish
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, ia64, ppc, ppc64 ], all versions are unstable: [ 2.2.10 ]
2.2.10PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~ia64, ~ppc, ~ppc64 ]
curses-hexedit
m:maintainer-needed
0.9.7DeprecatedEapiuses deprecated EAPI 5
dhex
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.68 ]
0.68DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
diakonos
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.4 ]
0.9.4DeprecatedEapiuses deprecated EAPI 5
editra
m:wxwidgets@g.o
0.7.20-r2DeprecatedEclassuses deprecated eclass: [ fdo-mime (migrate to xdg-utils) ]
ee
m:hattya@g.o
UnstableOnlyfor arches: [ alpha, ia64 ], all versions are unstable: [ 1.5.2 ]
1.5.2PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potentials: [ ~alpha, ~ia64 ]
elvis
m:vim@g.o
2.2.0-r6DeprecatedEapiuses deprecated EAPI 5
emacs
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 26.2, 26.3-r1 ]
23.4-r18NonexistentBlockernonexistent blocker RDEPEND="!<app-editors/emacs-vcs-23.4": no matches in repo history
24.5-r7NonexistentBlockernonexistent blocker RDEPEND="!<app-editors/emacs-vcs-24.5": no matches in repo history
PotentialStableslot(24), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, x86 ], potential: [ ~ppc64 ]
25.3-r6OutdatedBlockeroutdated blocker RDEPEND="!<app-editors/emacs-vcs-25.3": last match removed 2.21 years ago
PotentialStableslot(25), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
26.3-r1DroppedKeywordsm68k
LaggingStableslot(26), stabled arches: [ amd64, arm, arm64, ia64, ppc, ppc64, sparc, x86 ], lagging: [ ~alpha, ~hppa ]
PotentialStableslot(26), stabled arches: [ amd64, arm, arm64, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~riscv ]
emacs-vcs
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, ppc64, riscv, x86 ], all versions are unstable: [ 27.0.50_pre20180831 ]
fte
m:maintainer-needed
UnstableOnlyfor arch: [ alpha ], all versions are unstable: [ 20110708-r1 ]
20110708-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~alpha ]
gedit
m:gnome@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 3.32.2 ]
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 3.30.2, 3.32.2 ]
3.30.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64 ]
3.32.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ghex
m:gnome@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 3.18.4-r1 ]
3.18.4-r1PotentialStableslot(2), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
ghostwriter
m:reagentoo@gmail.com, davidroman96@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.8.0 ]
gummi
m:christian.tietz@mailbox.org, proxy-maint@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.6.6-r2, 0.8.0_rc2 ]
0.6.6-r2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
gvim
m:vim@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 8.1.1486, 8.1.1846 ]
8.1.1486PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~arm64 ]
8.1.1846DroppedKeywordss390
hexcurse
m:base-system@g.o
1.55DeprecatedEapiuses deprecated EAPI 5
hexedit
m:tomjbe@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.2.13 ]
1.2.13DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~arm64 ]
jed
m:emacs@g.o
UnstableOnlyfor arches: [ alpha, arm ], all versions are unstable: [ 0.99.19-r1 ]
0.99.19-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~arm ]
jedit
m:java@g.o
5.2.0-r1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
5.4.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
jext
m:java@g.o
5.0-r2DeprecatedEapiuses deprecated EAPI 5
joe
m:amynka@g.o, emacs@g.o
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 4.2, 4.3-r1, 4.4, 4.6 ]
4.2RedundantVersionslot(0) keywords are overshadowed by versions: 4.6, 4.4, 4.3-r1
4.3-r1RedundantVersionslot(0) keywords are overshadowed by versions: 4.6, 4.4
4.4RedundantVersionslot(0) keywords are overshadowed by version: 4.6
4.6PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, ppc, ppc64, sparc, x86 ], potential: [ ~ia64 ]
juffed
m:qt@g.o
UnstableOnlyfor arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 0.10_p20160323-r1 ]
0.10_p20160323-r1ObsoleteUriobsolete fetch URI: https://github.com/Mezomish/${PN}/tarball/${COMMIT} on line 11, should be replaced by: https://github.com/Mezomish/${PN}/archive/${COMMIT}.tar.gz
jupp
m:emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.1_p30, 3.1_p38 ]
3.1_p30RedundantVersionslot(0) keywords are overshadowed by version: 3.1_p38
kakoune
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0_pre20171120 ]
0_pre20171120ObsoleteUriobsolete fetch URI: https://github.com/mawww/${PN}/tarball/${REF} on line 12, should be replaced by: https://github.com/mawww/${PN}/archive/${REF}.tar.gz
le
m:gentoo@schellstede.de, proxy-maint@g.o
1.14.3DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.16.5, 1.16.3
1.16.1RedundantVersionslot(0) keywords are overshadowed by versions: 1.16.5, 1.16.3
1.16.3RedundantVersionslot(0) keywords are overshadowed by version: 1.16.5
leafpad
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 0.8.18.1, 0.8.18.1-r1 ]
0.8.18.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
levee
m:maintainer-needed
3.5aDeprecatedEapiuses deprecated EAPI 5
lpe
m:maintainer-needed
1.2.6.13DeprecatedEapiuses deprecated EAPI 5
mg
m:emacs@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 20171014, 20180408 ]
20171014RedundantVersionslot(0) keywords are overshadowed by version: 20180408
20180408PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ppc, sparc, x86 ], potential: [ ~ppc64 ]
nano
m:polynomial-c@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 4.2, 4.5, 4.6 ]
4.2PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
4.5RedundantVersionslot(0) keywords are overshadowed by version: 4.6
ne
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 3.1.1 ]
nedit
m:amynka@g.o
5.6-r1DeprecatedEapiuses deprecated EAPI 5
5.6-r2DeprecatedEapiCommand'dohtml' deprecated in EAPI 6, used on line 75: 'dohtml doc/nedit.html'
RedundantVersionslot(0) keywords are overshadowed by version: 5.7
neovim
m:bernardo@standard.ai, proxy-maint@g.o, vim@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.3.8 ]
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.8, 0.4.2, 0.4.3 ]
0.4.2RedundantVersionslot(0) keywords are overshadowed by version: 0.4.3
0.4.3DroppedKeywordsarm
notepadqq
m:polynomial-c@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.0, 1.4.8 ]
1.2.0RedundantVersionslot(0) keywords are overshadowed by version: 1.4.8
nvi
m:felix.janda@posteo.de, proxy-maint@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.81.6-r7 ]
1.81.6-r7PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
okteta
m:kde@g.o
0.26.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
padre
m:perl@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.0-r1 ]
pluma
m:mate@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 1.22.0, 1.22.1 ]
1.22.0NonexistentBlockernonexistent blocker DEPEND="!!app-editors/mate-text-editor": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!!app-editors/mate-text-editor": no matches in repo history
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64 ]
1.22.1NonexistentBlockernonexistent blocker DEPEND="!!app-editors/mate-text-editor": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!!app-editors/mate-text-editor": no matches in repo history
qemacs
m:emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.4.1_pre20150916, 0.4.1_pre20170225 ]
0.4.1_pre20150916DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.4.1_pre20170225
0.4.1_pre20170225PotentialStableslot(0), stabled arches: [ amd64, arm, x86 ], potential: [ ~ppc ]
qhexedit2
m:ktrace@yandex.ru, maksbotan@g.o, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.8.4, 0.8.4_p20170719 ]
0.8.4RedundantVersionslot(0) keywords are overshadowed by version: 0.8.4_p20170719
retext
m:holgersson@posteo.de, proxy-maint@g.o
7.0.3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
7.0.4-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
sandy
m:jer@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.4 ]
0.4DeprecatedEapiuses deprecated EAPI 5
scite
m:ervin.peters@ervnet.de, proxy-maint@g.o
4.2.0RedundantVersionslot(0) keywords are overshadowed by version: 4.2.1
shed
m:hattya@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.15 ]
1.12DeprecatedEapiuses deprecated EAPI 4
1.13DeprecatedEapiuses deprecated EAPI 4
LaggingStableslot(0), stabled arches: [ amd64, x86 ], lagging: [ ~ppc ]
1.15DeprecatedEapiuses deprecated EAPI 5
sublime-text
m:soap@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3_p3211-r1 ]
teco
m:ulm@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 36_p19940820 ]
36_p19940820PotentialStableslot(0), stabled arches: [ alpha, amd64, x86 ], potential: [ ~ppc ]
ted
m:maintainer-needed
2.23DeprecatedEapiuses deprecated EAPI 5
uemacs-pk
m:emacs@g.o
4.0.15_p20180117RedundantVersionslot(0) keywords are overshadowed by version: 4.0.15_p20180719
vim
m:vim@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 8.1.1486 ]
8.1.1486PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
8.1.1846DroppedKeywordsm68k, riscv, s390
vim-core
m:vim@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 8.1.1486, 8.1.1846 ]
8.1.1486PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
vis
m:contact@hacktivis.me, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5 ]
0.5MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
wxhexeditor
m:wxwidgets@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.24 ]
xemacs
m:xemacs@g.o
21.4.24DeprecatedEapiuses deprecated EAPI 5
21.4.24-r1DeprecatedEapiuses deprecated EAPI 5
LaggingStableslot(0), stabled arches: [ alpha, amd64, arm64, hppa, ppc, ppc64, sparc ], lagging: [ ~x86 ]
21.5.34-r4DeprecatedEapiuses deprecated EAPI 5
xmlcopyeditor
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.2.1.3-r1 ]
yudit
m:maintainer-needed
2.9.6DeprecatedEapiuses deprecated EAPI 5
zile
m:emacs@g.o
2.3.24-r2RedundantVersionslot(0) keywords are overshadowed by version: 2.4.14
app-emacs
actionscript-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 7.2.2_p20180527 ]
adaptive-wrap
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7 ]
analog
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.9.99 ]
1.9.99PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
apache-mode
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 2.2.0 ]
2.2.0PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
apel
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 10.8-r1, 10.8_p20190407 ]
10.8-r1RedundantVersionslot(0) keywords are overshadowed by version: 10.8_p20190407
10.8_p20190407PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
async
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.9.3 ]
atomic-chrome
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0.0 ]
auctex
m:gnu-emacs@g.o, tex@g.o
11.92RedundantVersionslot(0) keywords are overshadowed by version: 12.1-r1
auto-complete
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.5.1-r1 ]
basic-toolkit
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7 ]
bbdb
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ alpha, ia64, ppc64 ], all versions are unstable: [ 3.1.2-r1 ]
3.1.2-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~alpha, ~ia64, ~ppc64 ]
binclock
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ alpha ], all versions are unstable: [ 1.11 ]
1.11PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~alpha ]
bison-mode
m:nicolasbock@g.o, gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3 ]
0.3DeprecatedEapiuses deprecated EAPI 5
blogmax
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 20170321 ]
bongo
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1 ]
browse-kill-ring
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0.0 ]
bubblet
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.74-r1 ]
0.74-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
buffer-extension
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1 ]
calfw
m:naota@g.o, gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.6 ]
chess
m:gnu-emacs@g.o
2.0.4DeprecatedEapiuses deprecated EAPI 5
circe
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 2.11 ]
2.11PotentialStableslot(0), stabled arches: [ amd64, sparc, x86 ], potential: [ ~ppc ]
cldoc
m:gnu-emacs@g.o, common-lisp@g.o
1.16DeprecatedEapiuses deprecated EAPI 5
color-browser
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.3-r1 ]
0.3-r1DeprecatedEapiuses deprecated EAPI 5
color-moccur
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.73 ]
2.73DeprecatedEapiuses deprecated EAPI 5
color-theme
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 6.6.0-r2 ]
6.6.0-r2PotentialStableslot(0), stabled arches: [ amd64, ppc, sparc, x86 ], potential: [ ~arm ]
company-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.10 ]
crontab-mode
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.20 ]
1.20DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
crypt++
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 2.92, 2.94_pre20080430 ]
2.92DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
2.94_pre20080430DeprecatedEapiuses deprecated EAPI 5
csharp-mode
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.9.2 ]
0.9.2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
css-mode
m:gnu-emacs@g.o
0.11-r1DeprecatedEapiuses deprecated EAPI 5
css-sort-buffer
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2 ]
csv-mode
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.9 ]
1.9PotentialStableslot(0), stabled arches: [ amd64, sparc, x86 ], potential: [ ~ppc ]
cycle-buffer
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.16 ]
d-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0.10 ]
dash
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 2.14.1, 2.16.0 ]
2.16.0DroppedKeywordsarm64
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc64 ]
desktop+
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2-r2 ]
df-mode
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 20050509-r1 ]
20050509-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
dictionary
m:gnu-emacs@g.o
1.10DeprecatedEapiuses deprecated EAPI 5
dircolors
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.0-r2 ]
1.0-r2DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, ppc64, x86 ], potential: [ ~ppc ]
dired-sort-menu
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.26 ]
1.26DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, sparc, x86 ], potential: [ ~ppc ]
distel
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.1.1 ]
doctest-mode
m:gnu-emacs@g.o
0.4DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker DEPEND="!<app-emacs/python-mode-5.1.0": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-emacs/python-mode-5.1.0": no matches in repo history
doxymacs
m:gnu-emacs@g.o
1.8.0-r3DeprecatedEapiuses deprecated EAPI 5
dropdown-list
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 20120329 ]
20120329DeprecatedEapiuses deprecated EAPI 5
dts-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.0_pre20161103 ]
ebuild-mode
m:gnu-emacs@g.o
1.46RedundantVersionslot(0) keywords are overshadowed by version: 1.47
edb
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.32 ]
edit-list
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3 ]
0.3DeprecatedEapiuses deprecated EAPI 5
edit-server
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.15 ]
editorconfig-emacs
m:zmedico@g.o, gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7.8-r1 ]
elib
m:gnu-emacs@g.o
1.0-r1DeprecatedEapiuses deprecated EAPI 5
elscreen
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ alpha, ia64, ppc, ppc64 ], all versions are unstable: [ 20180321 ]
20180321PotentialStableslot(0), stabled arches: [ amd64, hppa, sparc, x86 ], potentials: [ ~alpha, ~ia64, ~ppc, ~ppc64 ]
emacs-common-gentoo
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.6-r3 ]
1.6-r3PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~riscv ]
emacs-jabber
m:gnu-emacs@g.o
0.8.92DeprecatedEapiuses deprecated EAPI 5
emacs-w3m
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ alpha, amd64, ppc, x86 ], all versions are unstable: [ 1.4.625_pre20180518, 1.4.632_pre20181112 ]
1.4.625_pre20180518RedundantVersionslot(0) keywords are overshadowed by version: 1.4.632_pre20181112
emacs-wget
m:gnu-emacs@g.o
0.5.0-r1DeprecatedEapiuses deprecated EAPI 5
emhacks
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 20070920-r1 ]
emms
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 4.4, 5.2 ]
4.4RedundantVersionslot(0) keywords are overshadowed by version: 5.2
erobot
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 2.1.0-r1 ]
2.1.0-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
eselect-mode
m:gnu-emacs@g.o
1.4.15LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], lagging: [ ~m68k, ~s390, ~sh ]
ess
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 17.11, 18.10.2-r1 ]
17.11RedundantVersionslot(0) keywords are overshadowed by version: 18.10.2-r1
18.10.2-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
evil
m:gnu-emacs@g.o
1.2.13RedundantVersionslot(0) keywords are overshadowed by version: 1.2.14
expand-region
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.11.0-r1 ]
f
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.19.0 ]
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.20.0 ]
0.20.0DroppedKeywordsarm
PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potential: [ ~ppc64 ]
fff
m:gnu-emacs@g.o
20050517DeprecatedEapiuses deprecated EAPI 5
filladapt
m:gnu-emacs@g.o
2.12-r1DeprecatedEapiuses deprecated EAPI 5
flashcard
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 2.3.3 ]
2.3.3DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, sparc, x86 ], potential: [ ~ppc ]
flim
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ ia64, ppc64 ], all versions are unstable: [ 1.14.9_p20190526 ]
1.14.9-r2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.14.9_p20190526
1.14.9_p20190526PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, sparc, x86 ], potentials: [ ~ia64, ~ppc64 ]
ghc-mod
m:gnu-emacs@g.o, haskell@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.4.0.0, 5.5.0.0-r1, 5.7.0.0 ]
5.4.0.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 5.7.0.0, 5.5.0.0-r1
5.5.0.0-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 5.7.0.0
ghub
m:gnu-emacs@g.o
2.0.1RedundantVersionslot(0) keywords are overshadowed by version: 3.2.0
gnuplot-mode
m:gnu-emacs@g.o
0.7.0DeprecatedEapiuses deprecated EAPI 5
gnuserv
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 3.12.8-r5 ]
3.12.8-r5PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
go-mode
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.5.0 ]
graphviz-dot-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.4, 0.4.20181118 ]
0.4RedundantVersionslot(0) keywords are overshadowed by version: 0.4.20181118
h4x0r
m:gnu-emacs@g.o
0.13-r1DeprecatedEapiuses deprecated EAPI 5
helm
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.2 ]
helm-system-packages
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.10.1 ]
highline
m:gnu-emacs@g.o
7.2.2DeprecatedEapiuses deprecated EAPI 5
httpd
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1 ]
1.1DeprecatedEapiuses deprecated EAPI 5
icicles
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2018.02.13.23733 ]
igrep
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 2.113 ]
2.113DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
inform-mode
m:gnu-emacs@g.o
1.6.2DeprecatedEapiuses deprecated EAPI 5
initsplit
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.8_pre20160919 ]
1.8_pre20160919PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
jam-mode
m:gnu-emacs@g.o
0.3DeprecatedEapiuses deprecated EAPI 5
jasmin
m:gnu-emacs@g.o
1.2-r2DeprecatedEapiuses deprecated EAPI 5
keywiz
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.4 ]
1.4DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
magit
m:gnu-emacs@g.o
2.90.1LaggingStableslot(0), stabled arch: [ amd64 ], lagging: [ ~x86 ]
magit-popup
m:gnu-emacs@g.o
2.12.4RedundantVersionslot(0) keywords are overshadowed by version: 2.13.0
2.13.0LaggingStableslot(0), stabled arch: [ amd64 ], lagging: [ ~x86 ]
markdown-mode
m:naota@g.o, gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.3 ]
2.3DeprecatedEapiuses deprecated EAPI 5
matlab
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 3.3.6_pre20191010-r1 ]
3.3.6_pre20191010-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
mediawiki
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.2.9-r1 ]
mic-paren
m:gnu-emacs@g.o
3.11DeprecatedEapiuses deprecated EAPI 5
moccur-edit
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.16 ]
2.16DeprecatedEapiuses deprecated EAPI 5
mpg123-el
m:gnu-emacs@g.o
1.60RedundantVersionslot(0) keywords are overshadowed by version: 1.61
mu-cite
m:gnu-emacs@g.o, cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 8.1_p201808232348 ]
multiple-cursors
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4.0 ]
nxml-docbook5-schemas
m:gnu-emacs@g.o
5.0RedundantVersionslot(0) keywords are overshadowed by version: 5.1
nxml-gentoo-schemas
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 20170302, 20180611 ]
20170302RedundantVersionslot(0) keywords are overshadowed by version: 20180611
nxml-libvirt-schemas
m:gnu-emacs@g.o, virtualization@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.8.0 ]
org-mode
m:gnu-emacs@g.o
8.3.2-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 9.2.6
outline-magic
m:gnu-emacs@g.o
0.9DeprecatedEapiuses deprecated EAPI 5
paredit
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 23-r1 ]
23-r1DeprecatedEapiuses deprecated EAPI 5
pariemacs
m:sci-mathematics@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.14 ]
planner
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 3.42-r1 ]
popup
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.3 ]
popwin
m:naota@g.o, gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.0 ]
pov-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.3-r1 ]
protbuf
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.7-r1 ]
1.7-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
puppet-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 0.3-r1, 0.3.20180813 ]
0.3-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.3.20180813
0.3.20180813PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
pymacs
m:gnu-emacs@g.o, python@g.o
0.25-r2DeprecatedEapiuses deprecated EAPI 5
ObsoleteUriobsolete fetch URI: https://github.com/pinard/Pymacs/tarball/v${PV} on line 11, should be replaced by: https://github.com/pinard/Pymacs/archive/v${PV}.tar.gz
RedundantVersionslot(0) keywords are overshadowed by version: 0.26
quack
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.48 ]
qwerty
m:gnu-emacs@g.o
1.1DeprecatedEapiuses deprecated EAPI 5
redo+
m:gnu-emacs@g.o
1.19DeprecatedEapiuses deprecated EAPI 5
regress
m:gnu-emacs@g.o
1.5.1DeprecatedEapiuses deprecated EAPI 5
remember
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 2.0-r1 ]
revive
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.24 ]
rfcview
m:gnu-emacs@g.o
0.13DeprecatedEapiuses deprecated EAPI 5
riece
m:gnu-emacs@g.o
9.0.0DeprecatedEapiuses deprecated EAPI 5
rnc-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0.6 ]
rpm-spec-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.15 ]
0.15DeprecatedEapiuses deprecated EAPI 5
ruby-mode
m:gnu-emacs@g.o
2.4.1DeprecatedEapiuses deprecated EAPI 5
2.5.5RedundantVersionslot(0) keywords are overshadowed by version: 2.6.3
rudel
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3_pre20110721-r1, 0.3.1 ]
0.3_pre20110721-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.3.1
rust-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.0_p20180221, 0.3.0_p20190125 ]
0.3.0_p20180221RedundantVersionslot(0) keywords are overshadowed by version: 0.3.0_p20190125
s
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 1.12.0 ]
1.12.0PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
scala-mode
m:gnu-emacs@g.o
2.10.3DeprecatedEapiuses deprecated EAPI 5
scim-bridge-el
m:heroxbd@g.o, gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 0.8.2 ]
0.8.2DeprecatedEapiuses deprecated EAPI 5
scss-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.0_p20150107, 0.5.0_p20180123-r1 ]
0.5.0_p20150107RedundantVersionslot(0) keywords are overshadowed by version: 0.5.0_p20180123-r1
semi
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ ia64, ppc64 ], all versions are unstable: [ 1.14.7_p20190517 ]
1.14.6-r2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.14.7_p20190517
1.14.7_p20190517PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, sparc, x86 ], potentials: [ ~ia64, ~ppc64 ]
setnu
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.06 ]
1.06DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
slime
m:gnu-emacs@g.o, common-lisp@g.o
2.15DeprecatedEapiuses deprecated EAPI 5
2.20LaggingStableslot(0), stabled arch: [ amd64 ], lagging: [ ~ppc, ~x86 ]
2.20-r1RedundantVersionslot(0) keywords are overshadowed by version: 2.21
ssh
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 20120709 ]
20120709DeprecatedEapiuses deprecated EAPI 5
sumibi
m:gnu-emacs@g.o, cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.7.4 ]
teco
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 7-r2 ]
template
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.3b ]
tempo-snippets
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.5 ]
0.1.5DeprecatedEapiuses deprecated EAPI 5
twittering-mode
m:naota@g.o, gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0.0, 3.0.0 ]
2.0.0RedundantVersionslot(0) keywords are overshadowed by version: 3.0.0
typing
m:gnu-emacs@g.o
1.1.4DeprecatedEapiuses deprecated EAPI 5
uboat
m:gnu-emacs@g.o
1.2DeprecatedEapiuses deprecated EAPI 5
vhdl-mode
m:gnu-emacs@g.o
3.38.1DeprecatedEapiuses deprecated EAPI 5
vm
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ alpha, ia64, ppc64 ], all versions are unstable: [ 8.2.0_beta-r1 ]
8.2.0_beta-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~alpha, ~ia64, ~ppc64 ]
volume
m:gnu-emacs@g.o
1.0-r1DeprecatedEapiuses deprecated EAPI 5
w3mnav
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.5-r3 ]
0.5-r3DeprecatedEapiuses deprecated EAPI 5
wanderlust
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ alpha, ia64, ppc64 ], all versions are unstable: [ 2.15.9_p20190623 ]
2.15.9_p20180814RedundantVersionslot(0) keywords are overshadowed by version: 2.15.9_p20190623
2.15.9_p20190623PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~alpha, ~ia64, ~ppc64 ]
websocket
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.9, 1.10 ]
1.9RedundantVersionslot(0) keywords are overshadowed by version: 1.10
wgrep
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.3.0 ]
whine
m:gnu-emacs@g.o
20091222DeprecatedEapiuses deprecated EAPI 5
windows
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.53 ]
with-editor
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 2.7.4, 2.8.3 ]
2.8.3LaggingStableslot(0), stabled arch: [ amd64 ], lagging: [ ~arm64, ~x86 ]
PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~ppc64 ]
xclip
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.9 ]
xrdb-mode
m:gnu-emacs@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 3.0 ]
3.0DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
yaml-mode
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.0.13, 0.0.14 ]
0.0.13RedundantVersionslot(0) keywords are overshadowed by version: 0.0.14
yasnippet
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.13.0 ]
yasnippet-snippets
m:gnu-emacs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3 ]
yatex
m:gnu-emacs@g.o, cjk@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 1.80 ]
1.80PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
yc
m:gnu-emacs@g.o, cjk@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 4.0.13, 5.2.1 ]
4.0.13PotentialStableslot(0), stabled arches: [ alpha, ppc, x86 ], potential: [ ~amd64 ]
zenirc
m:gnu-emacs@g.o
2.112-r1DeprecatedEapiuses deprecated EAPI 5
app-emulation
bochs
m:lu_zero@g.o
UnstableOnlyfor arches: [ alpha, amd64, ppc, x86 ], all versions are unstable: [ 2.6.9 ]
buildah
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.11.5-r1 ]
cadvisor
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.34.0 ]
0.34.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
cloud-init
m:prometheanfire@g.o, eva@g.o
18.4-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 18.5
18.5MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
coldfire
m:embedded@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.3.1 ]
conmon
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.0.1, 2.0.2 ]
2.0.1RedundantVersionslot(0) keywords are overshadowed by version: 2.0.2
containerd
m:admwiggin@gmail.com, mrueg@g.o, williamh@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 1.2.6, 1.2.7, 1.2.10, 1.3.0, 1.3.1 ]
1.2.10PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
1.2.6MatchingChksumsdistfile 'containerd-1.3.0.tar.gz' matches checksums for 'github.com-containerd-containerd-v1.3.0.tar.gz' from app-admin/helm
RedundantVersionslot(0) keywords are overshadowed by version: 1.2.10
1.2.7RedundantVersionslot(0) keywords are overshadowed by versions: 1.3.1, 1.3.0, 1.2.10
1.3.0RedundantVersionslot(0) keywords are overshadowed by version: 1.3.1
containers-storage
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.15.1, 1.15.2 ]
1.15.1RedundantVersionslot(0) keywords are overshadowed by version: 1.15.2
cri-o
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.10.6, 1.13.9, 1.15.1, 1.15.2 ]
1.10.6RedundantVersionslot(0) keywords are overshadowed by versions: 1.15.2, 1.15.1, 1.13.9
1.13.9RedundantVersionslot(0) keywords are overshadowed by versions: 1.15.2, 1.15.1
1.15.1RedundantVersionslot(0) keywords are overshadowed by version: 1.15.2
cri-tools
m:maintainer-needed
1.15.0RedundantVersionslot(0) keywords are overshadowed by version: 1.16.1
crossover-bin
m:ryao@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 12.5.0-r2, 12.5.1-r2, 13.0.0-r2, 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0 ]
12.5.0-r2DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1, 14.0.3-r1, 13.2.0-r2, 13.1.3-r2, 13.1.2-r2, 13.1.0-r2, 13.0.1-r2, 13.0.0-r2, 12.5.1-r2
12.5.1-r2DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1, 14.0.3-r1, 13.2.0-r2, 13.1.3-r2, 13.1.2-r2, 13.1.0-r2, 13.0.1-r2, 13.0.0-r2
13.0.0-r2DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1, 14.0.3-r1, 13.2.0-r2, 13.1.3-r2, 13.1.2-r2, 13.1.0-r2, 13.0.1-r2
13.0.1-r2DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1, 14.0.3-r1, 13.2.0-r2, 13.1.3-r2, 13.1.2-r2, 13.1.0-r2
13.1.0-r2DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1, 14.0.3-r1, 13.2.0-r2, 13.1.3-r2, 13.1.2-r2
13.1.2-r2DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1, 14.0.3-r1, 13.2.0-r2, 13.1.3-r2
13.1.3-r2DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1, 14.0.3-r1, 13.2.0-r2
13.2.0-r2DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1, 14.0.3-r1
14.0.3-r1DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0, 14.1.4-r1
14.1.4-r1DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1, 15.0.0
15.0.0DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0, 15.0.1
15.0.1DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0, 15.1.0
15.1.0DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0, 15.2.0
15.2.0DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1, 15.3.0
15.3.0DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0, 15.3.1
15.3.1DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5, 16.0.0
16.0.0DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0, 16.2.5
16.2.5DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1, 17.5.0
17.5.0DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1, 17.5.0-r1
17.5.0-r1DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0, 17.5.1
17.5.1DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0, 18.0.0
18.0.0OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 18.5.0, 18.1.0
18.1.0OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
RedundantVersionslot(0) keywords are overshadowed by version: 18.5.0
18.5.0OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 2.56 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 2.56 years ago
crun
m:dan@danmolik.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.10.6 ]
dinero
m:maintainer-needed
4.7-r1DeprecatedEapiuses deprecated EAPI 4
diskimage-builder
m:prometheanfire@g.o, openstack@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.29.1, 2.30.0 ]
2.29.1OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python2_7(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python2_7(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.36 years ago
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
2.30.0OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python2_7(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python2_7(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.36 years ago
9999OutdatedBlockeroutdated blocker DEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python2_7(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.36 years ago
OutdatedBlockeroutdated blocker RDEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python2_7(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python2_7(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.36 years ago
dlx
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.5.20 ]
docker
m:admwiggin@gmail.com, williamh@g.o, mrueg@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 18.09.9, 19.03.4, 19.03.5 ]
18.09.9DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 19.03.5
19.03.4DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 19.03.5
19.03.5DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~arm64 ]
docker-bench-security
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.3.2, 1.3.3 ]
1.3.2RedundantVersionslot(0) keywords are overshadowed by version: 1.3.3
docker-compose
m:sping@g.o
1.24.1RedundantVersionslot(0) keywords are overshadowed by version: 1.25.0-r1
docker-credential-helpers
m:rkitover@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.6.0, 0.6.3 ]
0.6.0RedundantVersionslot(0) keywords are overshadowed by version: 0.6.3
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (26 total) failed REQUIRED_USE: ( gnome-keyring || pass )
0.6.3RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (26 total) failed REQUIRED_USE: ( gnome-keyring || pass )
docker-machine
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.13.0 ]
docker-machine-kvm
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.10.0 ]
docker-proxy
m:tianon@dockerproject.org, williamh@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 0.8.0_p20190513, 0.8.0_p20190604, 0.8.0_p20190807, 0.8.0_p20191011 ]
0.8.0_p20190513RedundantVersionslot(0) keywords are overshadowed by version: 0.8.0_p20191011
0.8.0_p20190604RedundantVersionslot(0) keywords are overshadowed by versions: 0.8.0_p20191011, 0.8.0_p20190807
0.8.0_p20190807RedundantVersionslot(0) keywords are overshadowed by version: 0.8.0_p20191011
0.8.0_p20191011PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
docker-registry
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.7.1 ]
2.7.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MatchingChksumsdistfile 'docker-registry-2.7.1.tar.gz' matches checksums for 'github.com-docker-distribution-v2.7.1.tar.gz' from app-admin/helm
docker-runc
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 1.0.0_rc4_p20180122 ]
1.0.0_rc4_p20180122PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~ppc64 ]
docker-swarm
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.2.5 ]
1.2.5OutdatedBlockeroutdated blocker DEPEND="!!<app-admin/consul-0.6.3-r1": last match removed 3.13 years ago
dynamips
m:pinkbyte@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.18 ]
edumips64
m:java@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1, 1.2 ]
1.1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.2
1.2DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
faudio
m:wine@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 19.06, 19.09 ]
19.06MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 19.09
19.09MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
firecracker
m:zlogene@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.18.0, 0.19.0 ]
0.18.0RedundantVersionslot(0) keywords are overshadowed by version: 0.19.0
flannel
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.11.0 ]
0.11.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
free42
m:voyageur@g.o
2.5.10RedundantVersionslot(0) keywords are overshadowed by versions: 2.5.12, 2.5.11
2.5.11RedundantVersionslot(0) keywords are overshadowed by version: 2.5.12
fs-uae
m:chewi@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.0.2 ]
fs-uae-launcher
m:chewi@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.0.2 ]
fuse
m:0xe2.0x9a.0x9b@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.5.6, 1.5.7 ]
1.5.6RedundantVersionslot(0) keywords are overshadowed by version: 1.5.7
fuse-utils
m:0xe2.0x9a.0x9b@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4.1, 1.4.3 ]
1.4.1RedundantVersionslot(0) keywords are overshadowed by version: 1.4.3
gallium-nine-standalone
m:chewi@g.o, wine@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5 ]
ganeti
m:chutzpah@g.o, virtualization@g.o
2.15.2-r8DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (82 total) failed REQUIRED_USE: ( kvm || xen || lxc )
2.16.0_rc1DeprecatedEclassuses deprecated eclasses: [ git-2 (migrate to git-r3), user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 2.17.0_beta1
2.17.0_beta1DeprecatedEclassuses deprecated eclasses: [ git-2 (migrate to git-r3), user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentDepsDEPEND: nonexistent package: [ <=dev-python/sphinx-1.3.5 ]
ganeti-instance-debootstrap
m:virtualization@g.o
0.11-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.16
ganeti-instance-image
m:maintainer-needed
0.6DeprecatedEapiuses deprecated EAPI 4
DeprecatedEclassuses deprecated eclass: [ git-2 (migrate to git-r3) ]
0.6-r2LaggingStableslot(0), stabled arch: [ amd64 ], lagging: [ ~x86 ]
ganeti-os-noop
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2 ]
0.2DeprecatedEapiuses deprecated EAPI 5
genymotion-bin
m:fedeliallalinea@gmail.com, mudler@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.0.3 ]
glean
m:alexxy@g.o, openstack@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.10.3 ]
go-secbench
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.0, 0.1.0-r1 ]
0.1.0RedundantVersionslot(0) keywords are overshadowed by version: 0.1.0-r1
grub-xen-host
m:xen@g.o
1.0DeprecatedEapiuses deprecated EAPI 5
gxemul
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.6.0-r1 ]
0.6.0-r1DeprecatedEapiuses deprecated EAPI 4
hercules
m:s390@g.o
3.10DeprecatedEapiuses deprecated EAPI 4
3.12DeprecatedEapiuses deprecated EAPI 5
hyperd
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.7.0-r1 ]
img
m:email@linxon.ru, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.5.7-r1 ]
kompose
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.16.0, 1.19.0 ]
1.16.0RedundantVersionslot(0) keywords are overshadowed by version: 1.19.0
libcacard
m:virtualization@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.6.0 ]
2.6.0PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
libguestfs
m:maksbotan@g.o, rich@annexia.org
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.36.13, 1.36.15, 1.38.6 ]
1.36.13MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 1.38.6, 1.36.15
1.36.15MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.38.6
1.38.6MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
libguestfs-appliance
m:maksbotan@g.o, rich@annexia.org
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.36.1, 1.38.0 ]
1.36.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.38.0
1.38.0DeprecatedEapiuses deprecated EAPI 5
libpod
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.6.3-r2 ]
libspectrum
m:0xe2.0x9a.0x9b@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.4.2, 1.4.4 ]
1.4.2RedundantVersionslot(0) keywords are overshadowed by version: 1.4.4
libvirt
m:tamiko@g.o, virtualization@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 5.2.0-r2, 5.5.0-r1, 5.6.0, 5.8.0 ]
5.2.0-r2RedundantVersionslot(0) keywords are overshadowed by version: 5.5.0-r1
5.5.0-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
5.6.0RedundantVersionslot(0) keywords are overshadowed by version: 5.8.0
libvirt-glib
m:gnome@g.o, tamiko@g.o
1.0.0-r1RedundantVersionslot(0) keywords are overshadowed by version: 2.0.0
lxc
m:virtualization@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 2.1.1-r1, 3.0.3, 3.1.0-r1 ]
2.1.1-r1RedundantVersionslot(0) keywords are overshadowed by version: 3.0.3
3.0.3PotentialStableslot(0), stabled arches: [ amd64, ppc64, x86 ], potentials: [ ~arm, ~arm64 ]
lxc-templates
m:virtualization@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 3.0.3 ]
3.0.3PotentialStableslot(0), stabled arches: [ amd64, ppc64, x86 ], potentials: [ ~arm, ~arm64 ]
lxd
m:stasibear@g.o, virtualization@g.o
3.14DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
3.16-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
nemu
m:monsieurp@g.o
2.2.0RedundantVersionslot(0) keywords are overshadowed by version: 2.2.1
open-vm-tools
m:floppym@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 10.3.10 ]
10.3.10DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
pcem
m:conikost@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 15 ]
phpvirtualbox
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.2.1 ]
playonlinux
m:NP-Hardass@g.o, wine@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.2.12, 4.3.4 ]
4.2.12RedundantVersionslot(0) keywords are overshadowed by version: 4.3.4
punes
m:azamat.hackimov@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.104, 0.105 ]
0.104RedundantVersionslot(0) keywords are overshadowed by version: 0.105
qemu
m:tamiko@g.o, virtualization@g.o
UnstableOnlyfor arches: [ arm64, ppc, ppc64 ], all versions are unstable: [ 4.0.0-r50, 4.1.0 ]
4.0.0-r50MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm64, ~ppc, ~ppc64 ]
4.1.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
qemu-guest-agent
m:tamiko@g.o, virtualization@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 3.1.0, 4.0.0 ]
3.1.0RedundantVersionslot(0) keywords are overshadowed by version: 4.0.0
4.0.0PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
qemu-init-scripts
m:rafaelmartins@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.0 ]
0.3.0DeprecatedEapiuses deprecated EAPI 5
qemu-riscv64-bin
m:riscv@g.o, tamiko@g.o, virtualization@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 3.1.0-r4 ]
reg
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.16.1 ]
0.16.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
rex-client
m:maintainer-needed
9999DeprecatedEapiuses deprecated EAPI 5
runc
m:williamh@g.o, mrueg@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 1.0.0_rc8, 1.0.0_rc9 ]
1.0.0_rc8RedundantVersionslot(0) keywords are overshadowed by version: 1.0.0_rc9
1.0.0_rc9PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
runv
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.7.0 ]
s6-overlay
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.18.1.3 ]
sen
m:nelo@wallus.de, polynomial-c@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.5.1, 0.6.0, 0.6.1 ]
0.5.1RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.1, 0.6.0
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (30 total) failed REQUIRED_USE: python_targets_python3_5
0.6.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.6.1
0.6.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
simh
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 3.9.0-r1 ]
3.9.0-r1DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
simplevirt
m:rafaelmartins@g.o
0.0_p20181012DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
ski
m:ia64@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.2-r2, 1.3.2-r3 ]
1.3.2-r2RedundantVersionslot(0) keywords are overshadowed by version: 1.3.2-r3
skopeo
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.39, 0.1.40-r1 ]
0.1.39RedundantVersionslot(0) keywords are overshadowed by version: 0.1.40-r1
slirp4netns
m:zmedico@g.o, g.braeunlich@disroot.org
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.3.3, 0.4.1-r1, 0.4.2 ]
0.3.3RedundantVersionslot(0) keywords are overshadowed by versions: 0.4.2, 0.4.1-r1
0.4.1-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.4.2
softgun
m:arm@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.21, 0.22 ]
0.21DeprecatedEapiuses deprecated EAPI 4
RedundantVersionslot(0) keywords are overshadowed by version: 0.22
0.22DeprecatedEapiuses deprecated EAPI 5
spectemu
m:maintainer-needed
0.99.3-r1DeprecatedEapiuses deprecated EAPI 4
spice
m:virtualization@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.14.0-r2, 0.14.2 ]
0.14.0-r2DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
spice-html5
m:prometheanfire@g.o, openstack@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.2.1 ]
0.2.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
spice-protocol
m:virtualization@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 0.12.14, 0.12.15, 0.14.0 ]
0.12.14PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
0.12.15RedundantVersionslot(0) keywords are overshadowed by version: 0.14.0
spim
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 8.0-r3 ]
8.0-r3PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
uade
m:games@g.o
2.13DeprecatedEapiuses deprecated EAPI 5
umoci
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.1 ]
vagrant
m:gyakovlev@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.1.5, 2.2.2-r2, 2.2.4, 2.2.5, 2.2.6 ]
2.1.5RedundantVersionslot(0) keywords are overshadowed by versions: 2.2.6, 2.2.5, 2.2.4, 2.2.2-r2
2.2.2-r2MissingSlotDep'>=dev-ruby/rubyzip-1.2.2[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/rubyzip-1.2.2[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by versions: 2.2.6, 2.2.5, 2.2.4
2.2.4MissingSlotDep'>=dev-ruby/rubyzip-1.2.2[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/rubyzip-1.2.2[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/rubyzip-1.2.2[ruby_targets_ruby26]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by versions: 2.2.6, 2.2.5
2.2.5MissingSlotDep'>=dev-ruby/rubyzip-1.2.2[ruby_targets_ruby24]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/rubyzip-1.2.2[ruby_targets_ruby25]' matches more than one slot: [ 1, 2 ]
MissingSlotDep'>=dev-ruby/rubyzip-1.2.2[ruby_targets_ruby26]' matches more than one slot: [ 1, 2 ]
RedundantVersionslot(0) keywords are overshadowed by version: 2.2.6
vice
m:games@g.o
3.1RequiredUseDefaultsprofile: 'default/linux/amd64/17.0/desktop' (36 total) failed REQUIRED_USE: at-most-one-of ( gtk sdl )
virt-manager
m:virtualization@g.o
2.0.0NonexistentBlockernonexistent blocker DEPEND="!app-emulation/virtinst": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!app-emulation/virtinst": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 2.2.1
2.2.0NonexistentBlockernonexistent blocker DEPEND="!app-emulation/virtinst": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!app-emulation/virtinst": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 2.2.1
2.2.1NonexistentBlockernonexistent blocker DEPEND="!app-emulation/virtinst": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!app-emulation/virtinst": no matches in repo history
9999NonexistentBlockernonexistent blocker DEPEND="!app-emulation/virtinst": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!app-emulation/virtinst": no matches in repo history
virt-what
m:eva@g.o, prometheanfire@g.o
1.19RedundantVersionslot(0) keywords are overshadowed by version: 1.20
virtio-win
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.160 ]
virtualbox
m:polynomial-c@g.o
UnderscoreInUseFlagUSE flag 'pax_kernel' uses reserved underscore character
5.2.34RedundantVersionslot(0) keywords are overshadowed by versions: 6.0.14, 6.0.12
6.0.12RedundantVersionslot(0) keywords are overshadowed by version: 6.0.14
6.1.0_rc1DroppedKeywordsamd64, x86
virtualbox-additions
m:polynomial-c@g.o
5.2.32MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
5.2.34MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by versions: 6.0.14, 6.0.12
6.0.12MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 6.0.14
6.0.14MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
6.1.0_rc1DroppedKeywordsamd64, x86
MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
virtualbox-bin
m:maintainer-needed
6.0.12.133076RedundantVersionslot(0) keywords are overshadowed by version: 6.0.14.133895
6.1.0.134891_rc1DroppedKeywordsamd64, x86
virtualbox-extpack-oracle
m:polynomial-c@g.o
5.2.34.133893RedundantVersionslot(0) keywords are overshadowed by versions: 6.0.14.133895, 6.0.12.133076
6.0.12.133076RedundantVersionslot(0) keywords are overshadowed by version: 6.0.14.133895
6.1.0.134891_rc1DroppedKeywordsamd64, x86
virtualbox-guest-additions
m:polynomial-c@g.o
5.2.32DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
5.2.34DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 6.0.14, 6.0.12
6.0.12DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 6.0.14
6.0.14DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
6.1.0_rc1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DroppedKeywordsamd64, x86
virtualbox-modules
m:polynomial-c@g.o
ExecutableFileunnecessary executable bit: 'files/create_vbox_modules_tarball.sh'
UnderscoreInUseFlagUSE flag 'pax_kernel' uses reserved underscore character
5.2.32DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
5.2.34DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by versions: 6.0.14, 6.0.12
6.0.12DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 6.0.14
6.0.14DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
6.1.0_rc1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DroppedKeywordsamd64, x86
MissingPackageRevision"=" operator used without package revision: RDEPEND="!=app-emulation/virtualbox-9999"
NonexistentBlockernonexistent blocker RDEPEND="!=app-emulation/virtualbox-9999": no matches in repo history
vkd3d
m:wine@g.o
1.0RedundantVersionslot(0) keywords are overshadowed by version: 1.1
wine-any
m:wine@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.20, 3.21, 4.0, 4.1 ]
wine-d3d9
m:wine@g.o, sarnex@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.20, 3.21, 4.0, 4.1 ]
wine-staging
m:wine@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.18, 4.19, 4.20, 4.21 ]
winetricks
m:Chiitoo@g.o, NP-Hardass@g.o, wine@g.o
20190912MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
99999999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
xcpc
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 20070122 ]
xe-guest-utilities
m:chicago@blkid.net, robbat2@g.o, openstack@g.o, virtualization@g.o, xen@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 5.6.0_p595, 6.1.0_p1033, 6.2.0_p1120 ]
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 6.2.0_p1120 ]
5.6.0_p595DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 6.2.0_p1120, 6.1.0_p1033
6.1.0_p1033DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 6.2.0_p1120
6.2.0_p1120DeprecatedEapiuses deprecated EAPI 5
xen
m:hydrapolic@gmail.com, proxy-maint@g.o, xen@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 4.11.2-r2, 4.11.2-r3, 4.12.1-r3 ]
4.11.2-r2PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~arm ]
RequiredUseDefaultsprofile: 'default/linux/arm/17.0' (32 total) failed REQUIRED_USE: debug
4.11.2-r3RedundantVersionslot(0) keywords are overshadowed by version: 4.12.1-r3
RequiredUseDefaultsprofile: 'default/linux/arm/17.0' (32 total) failed REQUIRED_USE: debug
4.12.1-r3RequiredUseDefaultsprofile: 'default/linux/arm/17.0' (32 total) failed REQUIRED_USE: debug
4.13.0_rc3DroppedKeywordsamd64, arm, x86
xen-pvgrub
m:hydrapolic@gmail.com, proxy-maint@g.o, xen@g.o
4.13.0_rc3DroppedKeywordsamd64, x86
xen-tools
m:hydrapolic@gmail.com, proxy-maint@g.o, xen@g.o
ProbableGlobalUselocal USE flag closely matches a global: 'ocaml'
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 4.11.2-r1, 4.12.1-r1 ]
4.11.2-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64 ]
4.13.0_rc3DroppedKeywordsamd64, arm, arm64, x86
app-eselect
eselect-audicle
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.1-r1 ]
1.0.1-r1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-awk
m:junghans@g.o, base-system@g.o
0.2BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
DeprecatedEapiuses deprecated EAPI 5
eselect-blas
m:sci@g.o
0.1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
0.2BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
DroppedKeywordsamd64-linux, ppc-macos, sparc-solaris, x64-macos, x86-linux, x86-macos
LaggingStableslot(0), stabled arches: [ amd64, arm, arm64, ia64, ppc, ppc64, x86 ], lagging: [ ~alpha, ~hppa, ~s390, ~sparc ]
eselect-cdparanoia
m:sound@g.o
0.1DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker DEPEND="!<media-sound/cdparanoia-3.10.2-r5": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<media-sound/cdparanoia-3.10.2-r5": no matches in repo history
eselect-chuck
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.2 ]
1.0.2BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
OutdatedBlockeroutdated blocker DEPEND="!<=media-sound/chuck-1.2.1.2": last match removed 3.33 years ago
eselect-ctags
m:emacs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.18 ]
1.18DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker RDEPEND="!<app-eselect/eselect-emacs-1.18": no matches in repo history
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
eselect-electron
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, amd64, arm, arm64, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 2.1 ]
2.1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-emacs
m:emacs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.18 ]
1.18DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~riscv ]
eselect-fontconfig
m:fonts@g.o
1.1-r1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
eselect-gnome-shell-extensions
m:gnome@g.o
20180306BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-infinality
m:fonts@g.o
1-r1ObsoleteUriobsolete fetch URI: https://github.com/yngwin/eselect-infinality/tarball/v${PV} on line 9, should be replaced by: https://github.com/yngwin/eselect-infinality/archive/v${PV}.tar.gz
RedundantVersionslot(0) keywords are overshadowed by version: 1.1
eselect-java
m:java@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.4.0 ]
0.4.0NonexistentBlockernonexistent blocker RDEPEND="!<dev-java/java-config-2.2": no matches in repo history
OutdatedBlockeroutdated blocker RDEPEND="!app-eselect/eselect-ecj": last match removed 4.37 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-eselect/eselect-maven": last match removed 3.78 years ago
PotentialStableslot(0), stabled arches: [ amd64, arm64, ppc64, x86 ], potential: [ ~arm ]
eselect-lapack
m:sci@g.o
0.2BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
eselect-lcdfilter
m:fonts@g.o
2ObsoleteUriobsolete fetch URI: https://github.com/yngwin/eselect-lcdfilter/tarball/v${PV} on line 9, should be replaced by: https://github.com/yngwin/eselect-lcdfilter/archive/v${PV}.tar.gz
eselect-lib-bin-symlink
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.1.1, 0.1.1-r1 ]
0.1.1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
eselect-lua
m:williamh@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 1 ]
1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
DeprecatedEapiuses deprecated EAPI 5
eselect-metasploit
m:zerochaos@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 0.16, 0.17 ]
0.16OutdatedBlockeroutdated blocker DEPEND="!<net-analyzer/metasploit-4.6": last match removed 4.18 years ago
OutdatedBlockeroutdated blocker RDEPEND="!<net-analyzer/metasploit-4.6": last match removed 4.18 years ago
RedundantVersionslot(0) keywords are overshadowed by version: 0.17
0.17OutdatedBlockeroutdated blocker DEPEND="!<net-analyzer/metasploit-4.6": last match removed 4.18 years ago
OutdatedBlockeroutdated blocker RDEPEND="!<net-analyzer/metasploit-4.6": last match removed 4.18 years ago
eselect-miniaudicle
m:maintainer-needed
1.0.1-r2BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-mpg123
m:sound@g.o
0.1DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker DEPEND="!<media-sound/mpg123-1.14.4-r1": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<media-sound/mpg123-1.14.4-r1": no matches in repo history
eselect-mpost
m:tex@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 0.3 ]
0.3PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, s390, sh, sparc, x86 ], potentials: [ ~ppc, ~ppc64 ]
eselect-notify-send
m:freedesktop-bugs@g.o
0.1DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker DEPEND="!<x11-libs/libnotify-0.7.5-r1": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<x11-libs/libnotify-0.7.5-r1": no matches in repo history
eselect-oodict
m:office@g.o
20100228BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-opencascade
m:waebbl@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1 ]
eselect-opencl
m:patrick@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.1.0-r4 ]
1.1.0-r4AbsoluteSymlinkdosym called with absolute path on line 68: dosym "${ED}/usr/$(get_libdir)/OpenCL/global/include/CL-1.2/${f}"
BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
TarballAvailablezip archives used when tarball available: [ https://github.com/KhronosGroup/OpenCL-Headers/archive/opencl10.zip https://github.com/KhronosGroup/OpenCL-Headers/archive/opencl11.zip https://github.com/KhronosGroup/OpenCL-Headers/archive/opencl12.zip https://github.com/KhronosGroup/OpenCL-Headers/archive/opencl20.zip https://github.com/KhronosGroup/OpenCL-Headers/archive/opencl21.zip ]
eselect-opengl
m:x11@g.o, mgorny@g.o
1.3.1-r4DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!<media-libs/mesa-10.4": last match removed 3.06 years ago
OutdatedBlockeroutdated blocker RDEPEND="!<x11-base/xorg-server-1.18": last match removed 2.04 years ago
eselect-pdftex
m:tex@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 0.3 ]
0.3PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, s390, sh, sparc, x86 ], potentials: [ ~ppc, ~ppc64 ]
eselect-pinentry
m:crypto@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.7 ]
0.7PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
eselect-postgresql
m:titanofold@g.o, pgsql-bugs@g.o
2.4BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-python
m:python@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 20190417 ]
20160516DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 20171204
eselect-rails
m:ruby@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc, ppc64, x86 ], all versions are unstable: [ 0.23, 0.24 ]
0.23BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
RedundantVersionslot(0) keywords are overshadowed by version: 0.24
0.24BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~arm64, ~ppc, ~ppc64, ~x86 ]
eselect-repository
m:mgorny@g.o
UnstableOnlyfor arches: [ alpha, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 7 ]
7PotentialStableslot(0), stabled arches: [ amd64, arm, x86 ], potentials: [ ~alpha, ~arm64, ~ia64, ~ppc, ~ppc64 ]
eselect-ruby
m:ruby@g.o
20170723BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
20190121BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, s390, sparc, x86 ], lagging: [ ~ia64, ~ppc, ~ppc64 ]
eselect-scala
m:gienah@g.o, java@g.o
0.1.1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
DeprecatedEapiuses deprecated EAPI 5
eselect-sh
m:mgorny@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.4-r2 ]
0.4-r2DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~arm64 ]
eselect-sndpeek
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.1 ]
1.0.1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-timezone
m:junghans@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.2 ]
0.2BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
PotentialStableslot(0), stabled arches: [ amd64, arm, x86 ], potential: [ ~arm64 ]
eselect-timidity
m:sound@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 20110513 ]
20110513BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
eselect-unison
m:ml@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.4 ]
0.4PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
eselect-vdr
m:vdr@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc ], all versions are unstable: [ 0.0.3, 0.0.4 ]
0.0.3BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc ]
0.0.4BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-vi
m:vim@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.1.9-r1 ]
1.1.9BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
DeprecatedEapiuses deprecated EAPI 5
1.1.9-r1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
eselect-wxwidgets
m:wxwidgets@g.o
20140423BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
DeprecatedEapiuses deprecated EAPI 5
20180529BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], lagging: [ ~arm64 ]
eselect-xvmc
m:junghans@g.o
0.4BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
DeprecatedEapiuses deprecated EAPI 5
app-forensics
afflib
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.7.18 ]
3.7.18PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, x86 ], potential: [ ~arm ]
afl
m:hanno@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.52b, 2.55b, 2.56b ]
2.52bRedundantVersionslot(0) keywords are overshadowed by versions: 2.56b, 2.55b
2.55bRedundantVersionslot(0) keywords are overshadowed by version: 2.56b
dfxml
m:netmon@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 20170921-r1 ]
examiner
m:maintainer-needed
0.5-r2DeprecatedEapiuses deprecated EAPI 4
galleta
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 20040505_p1 ]
20040505_p1PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
honggfuzz
m:slyfox@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.8, 1.9 ]
1.8RedundantVersionslot(0) keywords are overshadowed by version: 1.9
libewf
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 20171104 ]
20171104PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, x86 ], potentials: [ ~arm, ~ppc64 ]
lynis
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.7.5 ]
mac-robber
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 1.02 ]
1.02PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
magicrescue
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.1.9, 1.1.10 ]
1.1.9DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
openscap
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.14 ]
1.2.14DeprecatedEapiuses deprecated EAPI 5
9999DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ovaldi
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.10.1.7 ]
5.10.1.7DeprecatedEapiuses deprecated EAPI 5
pasco
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 20040505_p1-r1 ]
20040505_p1-r1PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
quickfuzz
m:haskell@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1_p20160920 ]
radamsa
m:slyfox@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5-r1 ]
rifiuti
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 20040505_p1 ]
20040505_p1PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
rkhunter
m:kensington@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.4.6-r1 ]
1.4.6-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, x86 ], potential: [ ~arm ]
scalpel
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0 ]
sleuthkit
m:gokturk@g.o
4.5.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
4.6.5MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 4.7.0, 4.6.7, 4.6.6
4.6.6MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 4.7.0, 4.6.7
4.6.7MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 4.7.0
4.7.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
unhide
m:blueness@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 20121229, 20130526 ]
20121229DeprecatedEapiuses deprecated EAPI 4
RedundantVersionslot(0) keywords are overshadowed by version: 20130526
20130526DeprecatedEapiuses deprecated EAPI 5
volatility
m:chithanh@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.6-r1 ]
yasat
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 848 ]
848DeprecatedEapiuses deprecated EAPI 5
zzuf
m:slyfox@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.15 ]
app-i18n
anthy
m:hattya@g.o, cjk@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 9100h-r2 ]
9100h-r2PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potentials: [ ~arm, ~arm64 ]
atokx3
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.0.0-r12 ]
3.0.0-r12RequiredUseDefaultsprofile: 'default/linux/amd64/17.0/x32' failed REQUIRED_USE: ( abi_x86_32 || abi_x86_64 )
bidiv
m:cjk@g.o
UnstableOnlyfor arches: [ alpha, ppc ], all versions are unstable: [ 1.5-r1, 1.5_p4 ]
1.5-r1DeprecatedEapiuses deprecated EAPI 4
MatchingChksumsdistfile 'bidiv_1.5.orig.tar.gz' matches checksums for 'bidiv-1.5.tgz'
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~ppc ]
1.5_p4DeprecatedEapiuses deprecated EAPI 4
canfep
m:cjk@g.o
UnstableOnlyfor arch: [ alpha ], all versions are unstable: [ 1.0-r1 ]
1.0-r1LaggingStableslot(0), stabled arches: [ amd64, x86 ], lagging: [ ~ppc ]
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~alpha ]
canna
m:cjk@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.7_p3-r2, 3.7_p3-r3 ]
3.7_p3-r2DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 95: insinto /usr/share/doc/${PF}
3.7_p3-r3DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 121: insinto /usr/share/doc/${PF}
DroppedKeywordshppa
dbskkd-cdb
m:cjk@g.o
2.00DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
3.00DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
enca
m:maksbotan@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.19-r1 ]
1.19-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
fbterm
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, arm, arm64, x86 ], all versions are unstable: [ 1.7-r4, 1.7-r5 ]
1.7-r4RedundantVersionslot(0) keywords are overshadowed by version: 1.7-r5
fcitx
m:arfrever.fta@gmail.com, cjk@g.o
4.2.9.6MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
4.9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
fcitx-rime
m:arfrever.fta@gmail.com, dlan@g.o, cjk@g.o
UnderscoreInUseFlagUSE flag 'configuration_tool' uses reserved underscore character
ibus
m:cjk@g.o
1.5.18MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 1.5.20, 1.5.19
1.5.19MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.5.20
1.5.20MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
1.5.21MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ibus-anthy
m:cjk@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.5.9, 1.5.10 ]
1.5.9PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
ibus-chewing
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.5.1-r1, 1.6.1 ]
1.5.1-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.6.1
1.6.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ibus-fbterm
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.1 ]
ibus-input-pad
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4.99_pre20140916 ]
ibus-kkc
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.5.22 ]
ibus-rime
m:dlan@g.o, cjk@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.4.0 ]
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2, 1.3.0, 1.4.0 ]
1.2RedundantVersionslot(0) keywords are overshadowed by versions: 1.4.0, 1.3.0
1.3.0RedundantVersionslot(0) keywords are overshadowed by version: 1.4.0
ibus-sunpinyin
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.0.0_rc1 ]
ibus-table-chinese
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.8.2 ]
ibus-table-extraphrase
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.9.20110826 ]
ibus-table-latin
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.0.20100305 ]
ibus-table-others
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.9 ]
1.3.9OutdatedBlockeroutdated blocker DEPEND="!app-i18n/ibus-table-code": last match removed 2.31 years ago
OutdatedBlockeroutdated blocker DEPEND="!app-i18n/ibus-table-cyrillic": last match removed 2.31 years ago
OutdatedBlockeroutdated blocker DEPEND="!app-i18n/ibus-table-tv": last match removed 2.31 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-i18n/ibus-table-code": last match removed 2.31 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-i18n/ibus-table-cyrillic": last match removed 2.31 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-i18n/ibus-table-tv": last match removed 2.31 years ago
ibus-typing-booster
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.6.0, 2.7.0 ]
2.6.0RedundantVersionslot(0) keywords are overshadowed by version: 2.7.0
ibus-unikey
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.6.1-r2 ]
im-canna
m:cjk@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.3.2.2, 0.3.2.2-r1 ]
0.3.2.2PotentialStableslot(0), stabled arches: [ ppc, x86 ], potential: [ ~amd64 ]
0.3.2.2-r1DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
im-chooser
m:cjk@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 1.7.0 ]
1.7.0DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
im-freewnn
m:cjk@g.o
0.0.2-r2DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
0.0.2-r3DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
imsettings
m:cjk@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 1.7.2 ]
1.7.2PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
kcc
m:cjk@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0 ]
1.0PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
libchewing
m:cjk@g.o
SizeViolation'files/libchewing-0.5.1-autoconf-archive-2019.01.06.patch' exceeds 20k in size; 34.1 KiB total
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 0.5.1 ]
0.5.1PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potentials: [ ~arm, ~arm64 ]
libhangul
m:cjk@g.o
0.1.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
libkkc
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.6_pre20190809104047 ]
libpinyin
m:cjk@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.3.0 ]
2.3.0PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~arm64 ]
librime
m:dlan@g.o, cjk@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.5.3 ]
1.2.9RedundantVersionslot(0) keywords are overshadowed by version: 1.4.0
1.3.1RedundantVersionslot(0) keywords are overshadowed by versions: 1.5.3, 1.4.0
libskk
m:cjk@g.o
1.0.2DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
man-pages-da
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.1.2 ]
0.1.2DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
man-pages-de
m:bureau@jonglieren-jena.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 2.12 ]
2.12PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
man-pages-fr
m:beatussum@protonmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ arm64, riscv ], all versions are unstable: [ 3.70-r1 ]
3.70-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potentials: [ ~arm64, ~riscv ]
man-pages-it
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 4.00 ]
4.00DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
man-pages-ja
m:cjk@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 20180315 ]
man-pages-nl
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.13.3 ]
0.13.3PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
man-pages-pl
m:yoshi3@autograf.pl, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.7 ]
0.7PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
man-pages-ru
m:pinkbyte@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 4.16.2383.2383.20180422 ]
4.16.2383.2383.20180422PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
man-pages-zh_CN
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.6.3.2 ]
1.6.3.2PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mecab-skkserv
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.03 ]
mozc
m:arfrever.fta@gmail.com, cjk@g.o
SizeViolation'files/mozc-2.23.2815.102-protobuf_generated_classes_no_inheritance.patch' exceeds 20k in size; 39.4 KiB total
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 2.23.2815.102 ]
2.23.2815.102PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc64 ]
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (84 total) failed REQUIRED_USE: ( emacs || fcitx4 || ibus )
multiskkserv
m:cjk@g.o
20100128MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
nabi
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0.0 ]
opencc
m:cjk@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.0.5 ]
1.0.5MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, ppc64, x86 ], potential: [ ~arm64 ]
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
poedit
m:wxwidgets@g.o
2.1.1RedundantVersionslot(0) keywords are overshadowed by version: 2.2.3
pyzy
m:dlan@g.o, cjk@g.o
0.1.0-r2DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
qkc
m:cjk@g.o
1.00DeprecatedEapiuses deprecated EAPI 4
rime-data
m:dlan@g.o, cjk@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.38.20180515 ]
0.35RedundantVersionslot(0) keywords are overshadowed by version: 0.38.20180515
0.38.20180515PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~arm64 ]
scim
m:cjk@g.o
1.4.17RedundantVersionslot(0) keywords are overshadowed by version: 1.4.18
scim-anthy
m:cjk@g.o
SizeViolation'files/scim-anthy-1.2.7-gtk2_build.patch' exceeds 20k in size; 24.0 KiB total
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.2.7-r1 ]
1.2.7-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, sparc, x86 ], potential: [ ~arm ]
scim-bridge
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, ppc64, x86 ], all versions are unstable: [ 0.4.16-r3 ]
scim-input-pad
m:cjk@g.o
0.1.3DeprecatedEapiuses deprecated EAPI 4
0.1.3.1DeprecatedEapiuses deprecated EAPI 4
scim-pinyin
m:cjk@g.o
0.5.92DeprecatedEapiuses deprecated EAPI 4
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
scim-sayura
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.3 ]
scim-sunpinyin
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.0.0_rc1 ]
scim-tables
m:cjk@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.5.13 ]
0.5.13PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
scim-tomoe
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.6.0-r3 ]
scim-wijesekera
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.3-r1 ]
skk-jisyo
m:cjk@g.o
201805LaggingStableslot(0), stabled arches: [ amd64, arm, ppc, ppc64, x86 ], lagging: [ ~hppa ]
skktools
m:cjk@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.3.3_p20170305, 1.3.4 ]
1.3.3_p20170305PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
tagainijisho
m:calchan@g.o, arfrever.fta@gmail.com
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.0_pre20180610092832, 1.2.0_pre20190507124027_p20191001_p20191001 ]
1.2.0_pre20180610092832RedundantVersionslot(0) keywords are overshadowed by version: 1.2.0_pre20190507124027_p20191001_p20191001
tegaki-zinnia-japanese
m:cjk@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.3 ]
0.3DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc64 ]
tomoe-gtk
m:cjk@g.o
0.6.0-r4DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
transifex-client
m:maintainer-needed
0.12.4MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
translate-shell
m:erkiferenc@gmail.com, patrick@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.9.6.10 ]
0.9.6.10MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
uchardet
m:maintainer-needed
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 0.0.6-r2 ]
0.0.6-r2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~arm, ~arm64 ]
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
uim
m:cjk@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.8.6-r1, 1.8.6-r2, 1.8.8 ]
1.8.6-r1RedundantVersionslot(0) keywords are overshadowed by version: 1.8.8
1.8.6-r2RedundantVersionslot(0) keywords are overshadowed by version: 1.8.8
1.8.8PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, ppc64, x86 ], potential: [ ~arm ]
unicode-cldr
m:cjk@g.o
31.0.1RedundantVersionslot(0) keywords are overshadowed by version: 33.0
unicode-data
m:fonts@g.o
12.0.0MatchingChksumsdistfile 'unicode-data-12.1.0-Unihan.zip' matches checksums for 'unicode-data-12.0.0-Unihan.zip'
unicode-emoji
m:cjk@g.o
5.0RedundantVersionslot(0) keywords are overshadowed by version: 11.0
xcin
m:cjk@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.5.3_pre3-r3 ]
2.5.3_pre3-r3DeprecatedEapiuses deprecated EAPI 4
NonexistentDepsDEPEND: nonexistent package: [ media-fonts/hkscs-ming ]
NonexistentDepsRDEPEND: nonexistent package: [ media-fonts/hkscs-ming ]
PotentialStableslot(0), stabled arches: [ ppc, x86 ], potential: [ ~amd64 ]
xsunpinyin
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.0.0_rc1 ]
zhcon
m:cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.6-r3 ]
zinnia
m:cjk@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.06-r3 ]
0.06-r3PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc64 ]
zinnia-tomoe
m:cjk@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.6.0_p20080911 ]
0.6.0_p20080911PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc64 ]
app-laptop
dispad
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.1-r1 ]
0.3.1-r1ObsoleteUriobsolete fetch URI: https://github.com/BlueDragonX/dispad/tarball/v${PV/_/-} on line 10, should be replaced by: https://github.com/BlueDragonX/dispad/archive/v${PV/_/-}.tar.gz
hdaps-gl
m:mjo@g.o
0.0.5DeprecatedEapiuses deprecated EAPI 4
0.0.7VariableInHomepageHOMEPAGE includes variable: ${PN}
hdapsd
m:junghans@g.o, mjo@g.o
20141203DeprecatedEapiuses deprecated EAPI 5
VariableInHomepageHOMEPAGE includes variable: ${PN}
i8kutils
m:adi@adirat.com, proxy-maint@g.o
1.33-r1AbsoluteSymlinkdosym called with absolute path on line 35: dosym /usr/bin/i8kctl
DeprecatedEapiuses deprecated EAPI 4
1.42DeprecatedEapiuses deprecated EAPI 5
ibam
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.2-r4 ]
mbpfan
m:gokturk@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.1.1, 2.2.1 ]
2.1.1RedundantVersionslot(0) keywords are overshadowed by version: 2.2.1
msi-keyboard
m:zohran.londais@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0 ]
nvidiabl
m:gentoobugzilla@jeltef.nl, proxy-maint@g.o
0.83DeprecatedEapiuses deprecated EAPI 5
0.87DeprecatedEapiuses deprecated EAPI 5
pbbuttonsd
m:ppc@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.8.1a ]
0.8.1aPotentialStableslot(0), stabled arch: [ ppc ], potentials: [ ~amd64, ~x86 ]
pommed
m:naota@g.o
1.39-r1DeprecatedEapiuses deprecated EAPI 5
radeontool
m:maintainer-needed
1.6.3DeprecatedEapiuses deprecated EAPI 5
spicctrl
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.9-r1 ]
1.9-r1DeprecatedEapiuses deprecated EAPI 4
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
thinkfan
m:zlogene@g.o
0.9.3RedundantVersionslot(0) keywords are overshadowed by version: 1.0.2
tpacpi-bat
m:junghans@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.1-r1, 2.1, 3.0, 3.0-r1, 3.1 ]
1.1-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 3.1, 3.0-r1, 3.0, 2.1
2.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 3.1, 3.0-r1, 3.0
3.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 3.1, 3.0-r1
3.0-r1RedundantVersionslot(0) keywords are overshadowed by version: 3.1
tpb
m:maintainer-needed
0.6.4-r1DeprecatedEapiuses deprecated EAPI 5
app-leechcraft
lc-poshuku
m:0xd34df00d@gmail.com, proxy-maint@g.o
9999MissingSlotDep'net-dns/libidn' matches more than one slot: [ 0, 1.33 ]
lcpackgen
m:0xd34df00d@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.1 ]
liblaretz
m:0xd34df00d@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.2 ]
app-metrics
alertmanager
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.18.0, 0.19.0 ]
0.18.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.19.0
0.19.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
bind_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.0_p20190226 ]
0.2.0_p20190226DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
blackbox_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.15.1, 0.16.0 ]
0.15.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.16.0
0.16.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
buildbot-prometheus
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 17.7.2-r2 ]
burrow_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.0.6, 0.0.6-r1 ]
0.0.6DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.0.6-r1
0.0.6-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
collectd
m:whissi@g.o
5.10.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
5.8.1-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 444: insinto /usr/share/doc/${PF}
NonexistentDepsDEPEND: nonexistent package: [ net-misc/tokyotyrant ]
NonexistentDepsRDEPEND: nonexistent package: [ net-misc/tokyotyrant ]
OutdatedBlockeroutdated blocker RDEPEND="!<sys-apps/openrc-0.18.2": last match removed 2.79 years ago
5.9.1-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 451: insinto /usr/share/doc/${PF}
NonexistentDepsDEPEND: nonexistent package: [ net-misc/tokyotyrant ]
NonexistentDepsRDEPEND: nonexistent package: [ net-misc/tokyotyrant ]
OutdatedBlockeroutdated blocker RDEPEND="!<sys-apps/openrc-0.18.2": last match removed 2.79 years ago
RedundantVersionslot(0) keywords are overshadowed by versions: 5.10.0, 5.9.2
5.9.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 449: insinto /usr/share/doc/${PF}
NonexistentDepsDEPEND: nonexistent package: [ net-misc/tokyotyrant ]
NonexistentDepsRDEPEND: nonexistent package: [ net-misc/tokyotyrant ]
OutdatedBlockeroutdated blocker RDEPEND="!<sys-apps/openrc-0.18.2": last match removed 2.79 years ago
RedundantVersionslot(0) keywords are overshadowed by version: 5.10.0
consul_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.4.0 ]
0.4.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
dnsmasq_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.0, 0.2.0-r1 ]
0.2.0MatchingChksumsdistfile 'github.com-prometheus-client_model-fd36f4220a90.tar.gz' matches checksums for 'github.com-prometheus-client_model-fd36f4220a901265f90734c3183c5f0c91daa0b8.tar.gz' from app-admin/mtail
RedundantVersionslot(0) keywords are overshadowed by version: 0.2.0-r1
elasticsearch_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0.2, 1.0.4_rc1, 1.1.0_rc1, 1.1.0 ]
1.0.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.1.0, 1.1.0_rc1, 1.0.4_rc1
1.0.4_rc1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.1.0, 1.1.0_rc1
1.1.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
1.1.0_rc1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.1.0
github-exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 04, 04-r1 ]
04MatchingChksumsdistfile 'github.com-beorn7-perks-3a771d9.tar.gz' matches checksums for 'github.com-beorn7-perks-3a771d992973f24aa725d07868b467d1ddfceafb.tar.gz' from app-admin/helm
MatchingChksumsdistfile 'github.com-matttproud-golang_protobuf_extensions-c182aff.tar.gz' matches checksums for 'github.com-matttproud-golang_protobuf_extensions-c182affec369e30f25d3eb8cd8a478dee585ae7d.tar.gz' from app-admin/mtail
RedundantVersionslot(0) keywords are overshadowed by version: 04-r1
04-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
grok_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.6 ]
0.2.6DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MatchingChksumsdistfile 'github.com-golang-protobuf-347cf4a86c1cb8d262994d8ef5924d4576c5b331.tar.gz' matches checksums for 'github.com-golang-protobuf-347cf4a.tar.gz' from app-metrics/github-exporter
MatchingChksumsdistfile 'github.com-prometheus-common-2998b132700a7d019ff618c06a234b47c1f3f681.tar.gz' matches checksums for 'github.com-prometheus-common-2998b13.tar.gz' from app-metrics/github-exporter
MatchingChksumsdistfile 'github.com-prometheus-procfs-b1a0a9a36d7453ba0f62578b99712f3a6c5f82d1.tar.gz' matches checksums for 'github.com-prometheus-procfs-b1a0a9a.tar.gz' from app-metrics/github-exporter
memcached_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.5.0 ]
0.5.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
mongodb_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.6.2-r1 ]
0.6.2-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
mysqld_exporter
m:whissi@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.10.0-r1, 0.11.0 ]
0.10.0-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.11.0
0.11.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
nginx-lua-prometheus
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1_pre20170610 ]
nginx-vts-exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.10.3 ]
0.10.3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
node_exporter
m:williamh@g.o
0.18.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
openvpn_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.1 ]
0.2.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
postfix_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.2 ]
0.1.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
postgres_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.4.7 ]
0.4.7DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
process-exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.4.0, 0.4.0-r1 ]
0.4.0RedundantVersionslot(0) keywords are overshadowed by version: 0.4.0-r1
prom2json
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.0_p20170523 ]
0.1.0_p20170523DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
prometheus
m:williamh@g.o
2.13.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
pushgateway
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.9.1, 0.10.0, 1.0.0 ]
0.10.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.0.0
0.9.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.0.0, 0.10.0
1.0.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
rabbitmq_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.29.0 ]
0.29.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MatchingChksumsdistfile 'github.com-golang-crypto-ff983b9c42bc9fbf91556e191cc8efb585c16908.tar.gz' matches checksums for 'github.com-golang-crypto-ff983b9.tar.gz' from app-metrics/github-exporter
MatchingChksumsdistfile 'github.com-golang-protobuf-347cf4a86c1cb8d262994d8ef5924d4576c5b331.tar.gz' matches checksums for 'github.com-golang-protobuf-347cf4a.tar.gz' from app-metrics/github-exporter
MatchingChksumsdistfile 'github.com-prometheus-client_golang-d2ead25884778582e740573999f7b07f47e171b4.tar.gz' matches checksums for 'github.com-prometheus-client_golang-d2ead25.tar.gz' from app-metrics/github-exporter
MatchingChksumsdistfile 'github.com-prometheus-client_model-f287a105a20ec685d797f65cd0ce8fbeaef42da1.tar.gz' matches checksums for 'github.com-prometheus-client_model-f287a10.tar.gz' from app-metrics/github-exporter
MatchingChksumsdistfile 'github.com-prometheus-common-2998b132700a7d019ff618c06a234b47c1f3f681.tar.gz' matches checksums for 'github.com-prometheus-common-2998b13.tar.gz' from app-metrics/github-exporter
MatchingChksumsdistfile 'github.com-prometheus-procfs-b1a0a9a36d7453ba0f62578b99712f3a6c5f82d1.tar.gz' matches checksums for 'github.com-prometheus-procfs-b1a0a9a.tar.gz' from app-metrics/github-exporter
redis_exporter
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.20.2, 1.1.1, 1.2.0, 1.2.1 ]
0.20.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.2.1, 1.2.0, 1.1.1
1.1.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 1.2.1, 1.2.0
1.2.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.2.1
1.2.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
snmp_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.15.0 ]
0.15.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
uwsgi_exporter
m:zmedico@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.7.0, 0.8.0 ]
0.7.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.8.0
0.8.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
vault_exporter
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.2 ]
0.1.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
app-misc
abduco
m:hendrik@consetetur.de, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 0.5, 0.6 ]
0.5DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.6
abook
m:maintainer-needed
0.6.1DeprecatedEapiuses deprecated EAPI 5
actkbd
m:maintainer-needed
0.2.8-r2DeprecatedEapiuses deprecated EAPI 5
aldo
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.7.7 ]
0.7.7DeprecatedEapiuses deprecated EAPI 5
anki
m:patrick@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.1.0_beta27, 2.1.13 ]
2.1.0_beta25MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.1.0_beta27MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 2.1.13
2.1.13MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
asciinema
m:kensington@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 2.0.2 ]
2.0.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
banner
m:desktop-misc@g.o
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 1.3.3, 1.3.4 ]
1.3.3DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, sparc, x86 ], potential: [ ~ia64 ]
1.3.4HomepageInSrcUri${HOMEPAGE} in SRC_URI
bb
m:slyfox@g.o
UnstableOnlyfor arches: [ amd64, arm, arm64, x86 ], all versions are unstable: [ 1.3.0_rc1-r5 ]
beancounter
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.8.10-r1 ]
0.8.10-r1DeprecatedEapiuses deprecated EAPI 5
beanstalkd
m:patrick@g.o
1.10DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
bfr
m:shell-tools@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.6-r2, 1.6-r3 ]
1.6-r2DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, ppc64, sparc, x86 ], potential: [ ~ppc ]
bgrep
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0_p20110121-r1 ]
0_p20110121-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ObsoleteUriobsolete fetch URI: https://github.com/${GITHUB_USER}/${PN}/tarball/${GITHUB_HASH} on line 14, should be replaced by: https://github.com/${GITHUB_USER}/${PN}/archive/${GITHUB_HASH}.tar.gz
binclock
m:shell-tools@g.o
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 1.5 ]
1.5PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, sparc, x86 ], potential: [ ~ia64 ]
blink1
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.98 ]
bottlerocket
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.04c-r2 ]
0.04c-r2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
boxes
m:shell-tools@g.o
1.1.2-r1DeprecatedEapiuses deprecated EAPI 5
1.1.2-r2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.1.2-r3
brewtarget
m:pesa@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.3.1 ]
btail
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.3-r1 ]
byobu
m:shell-tools@g.o
5.124RedundantVersionslot(0) keywords are overshadowed by versions: 5.129, 5.125
5.125RedundantVersionslot(0) keywords are overshadowed by version: 5.129
c_rehash
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.7-r1 ]
1.0.2g_p8DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.7-r1
1.7-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
ca-certificates
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 20190110.3.43 ]
20190110.3.43PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
cadubi
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.3 ]
1.3PotentialStableslot(0), stabled arches: [ ppc, ppc64, x86 ], potential: [ ~amd64 ]
carbon-c-relay
m:grobian@g.o
UnstableOnlyfor arches: [ amd64, arm, ppc64 ], all versions are unstable: [ 3.4, 3.5, 3.6 ]
3.4DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 3.6, 3.5
3.5DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 3.6
3.6DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
cargo-license
m:juippis@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.0 ]
cbview
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.06-r1 ]
cdargs
m:shell-tools@g.o
1.35-r2DeprecatedEapiuses deprecated EAPI 5
cdctl
m:maintainer-needed
0.16DeprecatedEapiuses deprecated EAPI 5
cdircmp
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.3-r2 ]
0.3-r2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
cfiles
m:yumi.tanaka@miraclelinux.com, alicef@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.5, 1.8 ]
1.5RedundantVersionslot(0) keywords are overshadowed by version: 1.8
chkcrontab
m:hydrapolic@gmail.com, proxy-maint@g.o
1.6MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.7
1.7MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ckb
m:chainsaw@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.2.9-r1, 0.4.0, 0.4.1, 0.4.2 ]
0.2.9-r1RedundantVersionslot(0) keywords are overshadowed by versions: 0.4.2, 0.4.1, 0.4.0
0.4.0RedundantVersionslot(0) keywords are overshadowed by versions: 0.4.2, 0.4.1
0.4.1RedundantVersionslot(0) keywords are overshadowed by version: 0.4.2
ckermit
m:embedded@g.o
8.0.211-r4DeprecatedEapiuses deprecated EAPI 5
color
m:shell-tools@g.o
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 1.2-r2 ]
1.2-r2PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, x86 ], potential: [ ~ia64 ]
conmux
m:maintainer-needed
0.15.1-r3DeprecatedEapiuses deprecated EAPI 5
countrycodes
m:shell-tools@g.o
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 1.0.5-r3 ]
1.0.5-r3PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, x86 ], potential: [ ~ia64 ]
crunch
m:pinkbyte@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 3.6 ]
3.6DeprecatedEapiuses deprecated EAPI 5
cstream
m:maintainer-needed
3.1.1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
cw
m:shell-tools@g.o
1.0.16-r3DeprecatedEapiuses deprecated EAPI 5
datefudge
m:maintainer-needed
1.17DeprecatedEapiuses deprecated EAPI 4
1.22LaggingStableslot(0), stabled arches: [ amd64, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~alpha, ~arm, ~m68k, ~sh ]
dateutils
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4.6 ]
datovka
m:amynka@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.11.1, 4.13.1 ]
4.11.1RedundantVersionslot(0) keywords are overshadowed by version: 4.13.1
ddccontrol
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.4.2_p20140105-r2 ]
0.4.2_p20140105-r2DeprecatedEapiuses deprecated EAPI 5
ddccontrol-db
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 20061014_p20121105 ]
20061014_p20121105DeprecatedEapiuses deprecated EAPI 5
ddcutil
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, arm, arm64, x86 ], all versions are unstable: [ 0.9.1, 0.9.5 ]
0.9.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.9.5
0.9.5DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
delay
m:shell-tools@g.o
UnstableOnlyfor arch: [ alpha ], all versions are unstable: [ 1.6-r2 ]
1.6-r2PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~alpha ]
detox
m:shell-tools@g.o
1.2.0-r3DeprecatedEapiuses deprecated EAPI 5
devtodo
m:shell-tools@g.o
0.1.20-r3DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
dfshow
m:pepitsizous@zoho.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.8.0_beta, 0.8.2_beta ]
0.8.0_betaRedundantVersionslot(0) keywords are overshadowed by version: 0.8.2_beta
digitemp
m:maintainer-needed
3.7.1DeprecatedEapiuses deprecated EAPI 5
dtach
m:shell-tools@g.o
UnstableOnlyfor arches: [ arm64, ia64, ppc64 ], all versions are unstable: [ 0.9 ]
0.9PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, ppc, s390, sparc, x86 ], potentials: [ ~arm64, ~ia64, ~ppc64 ]
dvorak7min
m:maintainer-needed
1.6.1DeprecatedEapiuses deprecated EAPI 4
dvtm
m:chithanh@g.o
0.14-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.15-r3
0.15-r2RedundantVersionslot(0) keywords are overshadowed by version: 0.15-r3
editor-wrapper
m:base-system@g.o, emacs@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 4-r1 ]
4-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
egads
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 0.9.5-r1 ]
0.9.5-r1PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
elasticsearch
m:hydrapolic@gmail.com, erkiferenc@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 5.6.16, 6.7.1, 6.8.4, 7.2.1, 7.3.2, 7.4.1 ]
5.6.16DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2, 7.2.1, 6.8.4, 6.7.1
6.7.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2, 7.2.1, 6.8.4
6.8.4RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2, 7.2.1
7.2.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 7.4.1, 7.3.2
7.3.2RedundantVersionslot(0) keywords are overshadowed by version: 7.4.1
email2trac
m:web-apps@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.6.2-r1, 2.8.4, 2.8.8 ]
2.6.2-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 2.8.8, 2.8.4
2.8.4DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 2.8.8
2.8.8DeprecatedEapiuses deprecated EAPI 5
emelfm2
m:desktop-misc@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 0.9.1-r1, 0.9.1-r2 ]
0.9.1-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
0.9.1-r2DeprecatedEapiuses deprecated EAPI 5
enum
m:sping@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1-r1 ]
esekeyd
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ppc ], all versions are unstable: [ 1.2.7 ]
1.2.7DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc ]
evemu
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.6.0, 2.7.0 ]
2.6.0DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
RedundantVersionslot(0) keywords are overshadowed by version: 2.7.0
2.7.0DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
evtest
m:zlogene@g.o
UnstableOnlyfor arches: [ alpha, ia64, ppc, ppc64 ], all versions are unstable: [ 1.33, 1.34 ]
1.33PotentialStableslot(0), stabled arches: [ amd64, arm, x86 ], potentials: [ ~alpha, ~ia64, ~ppc, ~ppc64 ]
faq
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.0.2 ]
fdupes
m:shell-tools@g.o
1.5.1DeprecatedEapiuses deprecated EAPI 5
1.6.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.6.1-r1
fdutils
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 5.5.20060227, 5.5.20060227-r1 ]
5.5.20060227DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
5.5.20060227-r1DeprecatedEapiuses deprecated EAPI 5
fhem
m:conikost@g.o
5.9DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
figlet
m:jer@g.o
UnstableOnlyfor arches: [ alpha, ia64 ], all versions are unstable: [ 2.2.5, 2.2.5-r1 ]
2.2.5DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, arm, hppa, ppc, ppc64, x86 ], potentials: [ ~alpha, ~ia64 ]
flirc
m:gentoo@k8n.de, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 3.22.4, 3.24.0 ]
3.22.4RedundantVersionslot(0) keywords are overshadowed by version: 3.24.0
fr24feed
m:conikost@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.24_p5 ]
g15composer
m:robbat2@g.o, polynomial-c@g.o
DuplicateFilesduplicate identical files in FILESDIR: 'files/g15composer-3.1.confd', 'files/g15composer-3.2.confd'
DuplicateFilesduplicate identical files in FILESDIR: 'files/g15composer-3.1.initd', 'files/g15composer-3.2.initd'
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 3.1, 3.2 ]
3.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
g15daemon
m:robbat2@g.o, polynomial-c@g.o
1.9.5.3-r13DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
1.9.5.3-r21DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
DroppedKeywordsamd64, ppc, ppc64, x86
9999DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
g15macro
m:robbat2@g.o, polynomial-c@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 1.0.3-r2 ]
1.0.3-r2DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
g15message
m:robbat2@g.o, polynomial-c@g.o
UnstableOnlyfor arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 1.0.0-r1 ]
g15mpd
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.0.0-r1 ]
1.0.0-r1DeprecatedEapiuses deprecated EAPI 5
g15stats
m:robbat2@g.o, polynomial-c@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.9.7 ]
1.9.7DeprecatedEapiuses deprecated EAPI 4
g810-led
m:contact@hacktivis.me, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.3.6 ]
gcal
m:shell-tools@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.6.3, 4.1 ]
3.6.3DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
gcalcli
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.2, 3.3.2, 3.4.0, 4.0.0_alpha3, 4.0.0_alpha3-r1, 4.2.0 ]
3.2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 4.2.0, 4.0.0_alpha3-r1, 4.0.0_alpha3, 3.4.0, 3.3.2
3.3.2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 4.2.0, 4.0.0_alpha3-r1, 4.0.0_alpha3, 3.4.0
3.4.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 4.2.0, 4.0.0_alpha3-r1, 4.0.0_alpha3
4.0.0_alpha3DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 4.2.0, 4.0.0_alpha3-r1
4.0.0_alpha3-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 4.2.0
gcstar
m:maintainer-needed
1.7.0DeprecatedEapiuses deprecated EAPI 4
DeprecatedEclassuses deprecated eclass: [ fdo-mime (migrate to xdg-utils) ]
geneweb
m:tupone@g.o
6.08-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 62: insinto /usr/share/doc/${PF}/contrib
NonexistentBlockernonexistent blocker DEPEND="!net-p2p/ghostwhitecrab": no matches in repo history
geoclue
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, ia64 ], all versions are unstable: [ 2.4.13, 2.5.3-r2 ]
2.4.13DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentBlockernonexistent blocker DEPEND="!<sci-geosciences/geocode-glib-3.10.0": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<sci-geosciences/geocode-glib-3.10.0": no matches in repo history
RedundantVersionslot(2.0) keywords are overshadowed by version: 2.5.3-r2
2.5.3-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(2.0), stabled arches: [ amd64, arm, arm64, ppc, ppc64, x86 ], potentials: [ ~alpha, ~ia64 ]
glastree
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.04 ]
1.04DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ ppc, x86 ], potential: [ ~amd64 ]
glimpse
m:maintainer-needed
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 4.18.6-r1 ]
4.18.6-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, x86 ], potential: [ ~ppc64 ]
gnuit
m:shell-tools@g.o
4.9.5-r2DeprecatedEapiuses deprecated EAPI 5
gnutu
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.5-r1 ]
go-jira
m:williamh@g.o
1.0.17RedundantVersionslot(0) keywords are overshadowed by version: 1.0.20
goobook
m:kalin@thinrope.net, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.4 ]
gourmet
m:maintainer-needed
0.17.4-r2DeprecatedEapiuses deprecated EAPI 5
grabcartoons
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.8.4_p20141112 ]
gramps
m:marecki@g.o
5.0.2RedundantVersionslot(0) keywords are overshadowed by version: 5.1.1
grc
m:shell-tools@g.o
1.5DeprecatedEapiuses deprecated EAPI 5
1.9RedundantVersionslot(0) keywords are overshadowed by version: 1.11-r1
gtk-sunlight
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4.2 ]
0.4.2DeprecatedEapiuses deprecated EAPI 4
gtypist
m:dabbott@g.o
2.9.5DeprecatedEapiuses deprecated EAPI 5
hachoir-metadata
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.3.3-r1 ]
1.3.3-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
hachoir-subfile
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.5.3-r1 ]
0.5.3-r1DeprecatedEapiuses deprecated EAPI 5
hachoir-urwid
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1-r1 ]
1.1-r1DeprecatedEapiuses deprecated EAPI 5
hatools
m:shell-tools@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 2.14 ]
2.14DeprecatedEapiuses deprecated EAPI 4
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~ppc ]
hddled
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3 ]
0.3DeprecatedEapiuses deprecated EAPI 5
hexcompare
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.4 ]
1.0.4DeprecatedEapiuses deprecated EAPI 5
icdiff
m:chutzpah@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.7.3, 1.9.1 ]
1.7.3RedundantVersionslot(0) keywords are overshadowed by version: 1.9.1
ignuit
m:maintainer-needed
2.24.3DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 49: insinto /usr/share/doc/${PF}
imgurbash2
m:lucianposton@pm.me, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.1 ]
inputlircd
m:maintainer-needed
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.0.1_pre15-r2 ]
0.0.1_pre15-r2PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, ppc64, x86 ], potential: [ ~arm64 ]
irtrans-irclient
m:mario.fetka@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 6.01.05-r1 ]
irtrans-irserver
m:mario.fetka@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 6.09.04, 6.09.04-r1 ]
6.09.04DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 6.09.04-r1
jail
m:maintainer-needed
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 2.0-r4 ]
2.0-r4PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
jitac
m:java@g.o
0.3.0DeprecatedEapiuses deprecated EAPI 5
jot
m:shell-tools@g.o
9.0-r1DeprecatedEapiuses deprecated EAPI 5
joymouse
m:games@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.5 ]
0.5DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
jq
m:vpayno+gentoo@gmail.com, chutzpah@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.6-r3 ]
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 1.5-r3, 1.6-r3 ]
1.5-r3DeprecatedEclassuses deprecated eclass: [ ltprune (no replacement) ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.6-r3
1.6-r3PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
kanatest
m:cjk@g.o
0.4.8DeprecatedEapiuses deprecated EAPI 5
khal
m:amynka@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.9.10 ]
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.7, 0.9.8, 0.9.9-r1, 0.9.10, 0.10.1-r1 ]
0.10.1-r1DroppedKeywordsarm64
0.9.7RedundantVersionslot(0) keywords are overshadowed by versions: 0.10.1-r1, 0.9.10, 0.9.9-r1, 0.9.8
0.9.8RedundantVersionslot(0) keywords are overshadowed by versions: 0.10.1-r1, 0.9.10, 0.9.9-r1
0.9.9-r1RedundantVersionslot(0) keywords are overshadowed by versions: 0.10.1-r1, 0.9.10
khard
m:andrey_utkin@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.12.2, 0.13.0 ]
UnstableOnlyfor arches: [ arm, x86 ], all versions are unstable: [ 0.11.4 ]
0.12.2RedundantVersionslot(0) keywords are overshadowed by version: 0.13.0
0.13.0DroppedKeywordsarm, x86
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~arm64 ]
klavaro
m:maintainer-needed
3.0.1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
ktoblzcheck
m:hanno@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 1.49 ]
1.49PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
lcd4linux
m:conikost@g.o
UnderscoreInUseFlagUSE flag 'button_exec' uses reserved underscore character
UnderscoreInUseFlagUSE flag 'i2c_sensors' uses reserved underscore character
UnderscoreInUseFlagUSE flag 'mpris_dbus' uses reserved underscore character
UnderscoreInUseFlagUSE flag 'proc_stat' uses reserved underscore character
lcdproc
m:conikost@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 0.5.9 ]
0.5.9PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0/desktop' (36 total) failed REQUIRED_USE: lcd_devices_glcd
ledit
m:ml@g.o
2.03DeprecatedEapiuses deprecated EAPI 5
lfm
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.3-r1 ]
2.3-r1DeprecatedEapiuses deprecated EAPI 5
m:voyageur@g.o
UnstableOnlyfor arches: [ arm, arm64, ia64 ], all versions are unstable: [ 5.11-r4 ]
5.11-r4PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, sparc, x86 ], potentials: [ ~arm, ~arm64, ~ia64 ]
linuxspa
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.7.1-r2 ]
0.7.1-r2PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
lirc
m:candrews@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.10.1, 0.10.1-r1, 0.10.1-r2 ]
0.10.1RedundantVersionslot(0) keywords are overshadowed by version: 0.10.1-r1
0.10.1-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~arm64 ]
livecd-tools
m:livecd@g.o
2.5BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
RedundantVersionslot(0) keywords are overshadowed by version: 2.6
2.6BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
9999BadHomepageunspecific HOMEPAGE: https://www.gentoo.org
lockfile-progs
m:maintainer-needed
0.1.17DeprecatedEapiuses deprecated EAPI 5
logitech-applet
m:desktop-misc@g.o
0.4_pre1-r3DeprecatedEapiuses deprecated EAPI 5
ltunify
m:chutzpah@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2-r2 ]
mc
m:slyfox@g.o, polynomial-c@g.o, desktop-misc@g.o
4.8.23-r1LaggingStableslot(0), stabled arches: [ amd64, arm, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], lagging: [ ~alpha ]
media-player-info
m:freedesktop-bugs@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64 ], all versions are unstable: [ 23 ]
23PotentialStableslot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64 ]
mediacrush-cli
m:maksbotan@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1.2 ]
1.1.2DeprecatedEapiuses deprecated EAPI 5
9999DeprecatedEapiuses deprecated EAPI 5
mencal
m:maintainer-needed
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 3.0 ]
3.0PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, sparc, x86 ], potentials: [ ~ppc, ~ppc64 ]
mepl
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.45-r1 ]
0.45-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
metromap
m:maksbotan@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.4-r1 ]
0.1.4-r1DeprecatedEapiuses deprecated EAPI 5
mime-types
m:djc@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 9 ]
9BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
mkcert
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.4.0 ]
mmv
m:shell-tools@g.o
UnstableOnlyfor arch: [ alpha ], all versions are unstable: [ 1.01b_p18, 1.01b_p18-r1 ]
UnstableOnlyfor arches: [ arm64, riscv ], all versions are unstable: [ 1.01b_p18-r1 ]
1.01b_p18DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~alpha ]
mosquitto
m:ramage.lucas@protonmail.com, proxy-maint@g.o
1.6.7MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
mouseremote
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.90-r2 ]
0.90-r2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
mswinurl_launcher
m:axs@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0 ]
1.0DeprecatedEclassuses deprecated eclass: [ fdo-mime (migrate to xdg-utils) ]
mtail
m:shell-tools@g.o
1.1.1-r3DeprecatedEapiuses deprecated EAPI 5
muttprint
m:maintainer-needed
0.73-r4DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
nnn
m:zlogene@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.9, 2.0, 2.1, 2.2, 2.3, 2.4, 2.5, 2.6, 2.7 ]
1.9RedundantVersionslot(0) keywords are overshadowed by versions: 2.7, 2.6, 2.5, 2.4, 2.3, 2.2, 2.1, 2.0
2.0RedundantVersionslot(0) keywords are overshadowed by versions: 2.7, 2.6, 2.5, 2.4, 2.3, 2.2, 2.1
2.1RedundantVersionslot(0) keywords are overshadowed by versions: 2.7, 2.6, 2.5, 2.4, 2.3, 2.2
2.2RedundantVersionslot(0) keywords are overshadowed by versions: 2.7, 2.6, 2.5, 2.4, 2.3
2.3RedundantVersionslot(0) keywords are overshadowed by versions: 2.7, 2.6, 2.5, 2.4
2.4RedundantVersionslot(0) keywords are overshadowed by versions: 2.7, 2.6, 2.5
2.5RedundantVersionslot(0) keywords are overshadowed by versions: 2.7, 2.6
2.6RedundantVersionslot(0) keywords are overshadowed by version: 2.7
no-more-secrets
m:zerochaos@g.o
9999DeprecatedEapiuses deprecated EAPI 5
notary
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.6.1-r1 ]
0.6.1-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
note
m:maintainer-needed
1.3.3-r1DeprecatedEapiuses deprecated EAPI 5
nullmodem
m:tomjbe@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.0.6-r1 ]
nut
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, arm ], all versions are unstable: [ 20.1 ]
20.1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~alpha, ~arm ]
oneko
m:desktop-misc@g.o
1.2-r2DeprecatedEapiuses deprecated EAPI 5
1.2_p5RedundantVersionslot(0) keywords are overshadowed by version: 1.2_p6_p14
openastro
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1.56 ]
openastro-data
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.8 ]
pax-utils
m:slyfox@g.o, toolchain@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.2.4 ]
1.2.3-r3RedundantVersionslot(0) keywords are overshadowed by version: 1.2.4
1.2.4LaggingStableslot(0), stabled arches: [ amd64, arm64, ia64, ppc64, s390, sparc, x86 ], lagging: [ ~alpha, ~arm, ~hppa, ~ppc ]
PotentialStableslot(0), stabled arches: [ amd64, arm64, ia64, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
pet
m:spiderx@spiderx.dp.ua, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.3.6 ]
physlock
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 11-r1 ]
ps3pf_utils
m:ppc@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 2.3 ]
pystopwatch
m:maintainer-needed
2012.12.24.1-r1DeprecatedEapiuses deprecated EAPI 5
qcma
m:mva@g.o
UnstableOnlyfor arches: [ amd64, arm, arm64, x86 ], all versions are unstable: [ 0.4.1, 0.4.2_pre20181227 ]
0.4.1RedundantVersionslot(0) keywords are overshadowed by version: 0.4.2_pre20181227
qlcplus
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 4.11.1 ]
4.11.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
radeontop
m:m.mairkeimberger@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2 ]
ranger
m:zlogene@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.9.2 ]
1.9.2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
razertool
m:polynomial-c@g.o, voyageur@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.0.7-r4 ]
rbutil
m:chewi@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.4.1 ]
realpath
m:shell-tools@g.o
1.17DeprecatedEapiuses deprecated EAPI 4
1.18DeprecatedEapiuses deprecated EAPI 5
regionset
m:maintainer-needed
0.2DeprecatedEapiuses deprecated EAPI 5
remind
m:desktop-misc@g.o
03.01.15DeprecatedEapiuses deprecated EAPI 5
03.01.16RedundantVersionslot(0) keywords are overshadowed by version: 03.01.17
reptyr
m:polynomial-c@g.o, shell-tools@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.6.2, 0.7.0 ]
0.6.2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
resolve-march-native
m:sping@g.o
0.9DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 0.9.4, 0.9.3, 0.9.2
0.9.2DeprecatedEapiuses deprecated EAPI 5
0.9.3RedundantVersionslot(0) keywords are overshadowed by version: 0.9.4
rioutil
m:conikost@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.5.0-r2, 1.5.4 ]
1.5.0-r2DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
rlwrap
m:common-lisp@g.o
0.42DeprecatedEapiuses deprecated EAPI 5
0.42-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.43
rox-filer
m:ppurka@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.11 ]
2.11DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
rpick
m:randy@electronsweatshop.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4.0 ]
rq
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.10.4 ]
rtlamr
m:williamh@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.1 ]
rundeck-bin
m:williamh@g.o, java@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.6.8 ]
2.6.8DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
rundeck-cli-bin
m:williamh@g.o, java@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.1.8, 0.1.11 ]
0.1.11DeprecatedEapiuses deprecated EAPI 5
0.1.8DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.1.11
screen
m:swegener@g.o, shell-tools@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 4.6.2-r1, 4.7.0 ]
4.4.0DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 4.6.1
4.5.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 4.7.0, 4.6.2-r1, 4.6.2, 4.6.1, 4.6.0
4.6.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 4.7.0, 4.6.2-r1, 4.6.2, 4.6.1
4.6.1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
4.6.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 4.7.0, 4.6.2-r1
4.6.2-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 4.7.0
4.7.0DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
UnnecessarySlashStrip${EROOT%/} unnecessary slash strip on line: 148
9999DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
NonexistentDepsRDEPEND: nonexistent package: [ >=sys-freebsd/freebsd-lib-9.0 ]
screenfetch
m:johu@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.8.0-r1, 3.9.0 ]
3.8.0-r1HomepageInSrcUri${HOMEPAGE} in SRC_URI
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
3.9.0HomepageInSrcUri${HOMEPAGE} in SRC_URI
9999HomepageInSrcUri${HOMEPAGE} in SRC_URI
screenie
m:proxy-maint@g.o, rgkmg25@gmail.com
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.30.0-r1 ]
1.30.0-r1PotentialStableslot(0), stabled arches: [ amd64, hppa, ia64, sparc, x86 ], potential: [ ~arm ]
scrub
m:maintainer-needed
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.6.1 ]
2.6.1LaggingStableslot(0), stabled arch: [ amd64 ], lagging: [ ~x86 ]
PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~arm64 ]
selecta
m:lucianposton@pm.me, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.0.7 ]
skim
m:gyakovlev@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 0.5.2, 0.5.4, 0.5.5, 0.6.4, 0.6.6, 0.6.7, 0.6.8 ]
0.5.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
0.5.4RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.8, 0.6.7, 0.6.6, 0.6.4, 0.5.5
0.5.5RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.8, 0.6.7, 0.6.6, 0.6.4
0.6.4RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.8, 0.6.7, 0.6.6
0.6.6RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.8, 0.6.7
0.6.7RedundantVersionslot(0) keywords are overshadowed by version: 0.6.8
sl
m:monsieurp@g.o
UnstableOnlyfor arches: [ arm, riscv ], all versions are unstable: [ 5.02 ]
5.02PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~arm, ~riscv ]
sleepyhead
m:rich0@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0.0_beta2 ]
1.0.0_beta2ObsoleteUriobsolete fetch URI: https://gitlab.com/sleepyhead/sleepyhead-code/repository/archive.tar.bz2?ref=1.0.0-beta-2 on line 11, should be replaced by: https://gitlab.com/sleepyhead/sleepyhead-code/-/archive/1.0.0-beta-2/sleepyhead-code-1.0.0-beta-2.tar.bz2
slmon
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.5.13 ]
0.5.13DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
smtm
m:maintainer-needed
1.6.10-r1DeprecatedEapiuses deprecated EAPI 5
solaar
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.9.2-r3, 1.0.1 ]
0.9.2-r3DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
sonypid
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.9 ]
1.9DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
spacenavd
m:sping@g.o
0.5-r5DeprecatedEapiuses deprecated EAPI 4
RedundantVersionslot(0) keywords are overshadowed by version: 0.6
0.5-r6DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.6
0.6DeprecatedEapiuses deprecated EAPI 5
sphinx
m:graaff@g.o
UnstableOnlyfor arch: [ alpha ], all versions are unstable: [ 2.1.9 ]
UnstableOnlyfor arches: [ arm, ia64 ], all versions are unstable: [ 2.1.9, 2.2.11, 2.2.11-r1, 2.2.11-r2 ]
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 2.1.9, 2.2.11-r1, 2.2.11-r2 ]
2.1.9DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.2.11DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ia64 ]
2.2.11-r1RedundantVersionslot(0) keywords are overshadowed by version: 2.2.11-r2
2.2.11-r2DroppedKeywordsalpha
spire
m:williamh@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.8.1 ]
srm
m:titanofold@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 1.2.15 ]
1.2.15DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker DEPEND="!app-misc/secure-delete": no matches in repo history
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
symlinks
m:shell-tools@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.4-r3 ]
1.4-r3PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
task
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.5.1-r1 ]
2.5.1-r1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
taskd
m:mschiff@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1.0-r2 ]
1.1.0-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
tdfsb
m:maintainer-needed
0.0.10-r1DeprecatedEapiuses deprecated EAPI 5
tek
m:aidecoe@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.0 ]
timew
m:aidecoe@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.0, 1.1.1 ]
1.0.0RedundantVersionslot(0) keywords are overshadowed by version: 1.1.1
tmate
m:dlan@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.3.0, 2.3.1 ]
2.3.0RedundantVersionslot(0) keywords are overshadowed by version: 2.3.1
tmux
m:shell-tools@g.o
2.9aNonexistentDepsDEPEND: nonexistent package: [ >=sys-freebsd/freebsd-lib-9.0 ]
NonexistentDepsRDEPEND: nonexistent package: [ >=sys-freebsd/freebsd-lib-9.0 ]
3.0aNonexistentDepsDEPEND: nonexistent package: [ >=sys-freebsd/freebsd-lib-9.0 ]
NonexistentDepsRDEPEND: nonexistent package: [ >=sys-freebsd/freebsd-lib-9.0 ]
9999NonexistentDepsDEPEND: nonexistent package: [ >=sys-freebsd/freebsd-lib-9.0 ]
NonexistentDepsRDEPEND: nonexistent package: [ >=sys-freebsd/freebsd-lib-9.0 ]
tmux2html
m:monsieurp@g.o, shell-tools@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.11 ]
tmuxp
m:chutzpah@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.5.3, 1.5.4 ]
1.5.3RedundantVersionslot(0) keywords are overshadowed by version: 1.5.4
todo
m:monsieurp@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.10-r2 ]
2.10-r2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
toilet
m:maintainer-needed
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 0.3-r1 ]
0.3-r1PotentialStableslot(0), stabled arches: [ amd64, arm, x86 ], potentials: [ ~ppc, ~ppc64 ]
towitoko
m:maintainer-needed
2.0.7-r3BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
tprint
m:maintainer-needed
UnstableOnlyfor arches: [ ppc, x86 ], all versions are unstable: [ 1.1.0-r1 ]
1.1.0-r1DeprecatedEapiuses deprecated EAPI 5
tracker
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 2.1.8, 2.2.2 ]
2.1.8PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64 ]
tracker-miners
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 2.1.6, 2.2.2 ]
2.1.6MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64 ]
trash-cli
m:zoltan@sinustrom.info, proxy-maint@g.o
0.12.9.14-r2DeprecatedEapiuses deprecated EAPI 5
ObsoleteUriobsolete fetch URI: https://github.com/andreafrancia/${PN}/tarball/${PV} on line 12, should be replaced by: https://github.com/andreafrancia/${PN}/archive/${PV}.tar.gz
RedundantVersionslot(0) keywords are overshadowed by version: 0.17.1.14_p20170816
0.17.1.14_p20170816MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ttysnoop
m:pinkbyte@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.12d ]
0.12dDeprecatedEapiuses deprecated EAPI 4
unfoo
m:shell-tools@g.o
1.0.8MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
uptimed
m:polynomial-c@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.4.1-r1, 0.4.1-r2, 0.4.2 ]
0.4.1-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
0.4.1-r2RedundantVersionslot(0) keywords are overshadowed by version: 0.4.2
vcontrold
m:tobias.leupold@gmx.de, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 0.98.5, 0.98.6, 0.98.8 ]
0.98.5RedundantVersionslot(0) keywords are overshadowed by versions: 0.98.8, 0.98.6
0.98.6RedundantVersionslot(0) keywords are overshadowed by version: 0.98.8
vcp
m:shell-tools@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 2.2-r2 ]
2.2-r2PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~arm64 ]
vit
m:nerdboy@g.o
UnstableOnlyfor arches: [ amd64, arm, x86 ], all versions are unstable: [ 1.3 ]
vittk
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3 ]
1.3DeprecatedEapiuses deprecated EAPI 4
vlock
m:shell-tools@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.2.3-r1 ]
2.2.3-r1DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
vzstats
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.1 ]
0.5.1DeprecatedEapiuses deprecated EAPI 5
wcd
m:shell-tools@g.o
5.2.7DeprecatedEapiuses deprecated EAPI 5
5.3.4RedundantVersionslot(0) keywords are overshadowed by versions: 6.0.2, 6.0.1
6.0.1RedundantVersionslot(0) keywords are overshadowed by version: 6.0.2
webcomics-collector
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 0.7.3-r1 ]
0.7.3-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
wipe
m:maintainer-needed
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 2.3.1 ]
2.3.1PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
worker
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 3.8.3 ]
3.8.3PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~ppc64 ]
workrave
m:gnome@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.10.20 ]
1.10.20MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
xmind
m:maintainer-needed
3.5.3.201506180105-r2DeprecatedEapiuses deprecated EAPI 5
yagtd
m:maintainer-needed
0.3.4-r1DeprecatedEapiuses deprecated EAPI 5
yq
m:zmedico@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.7.1-r1, 2.7.2, 2.8.0, 2.9.2, 2.9.2-r1 ]
2.7.1-r1RedundantVersionslot(0) keywords are overshadowed by versions: 2.9.2-r1, 2.9.2, 2.8.0, 2.7.2
2.7.2RedundantVersionslot(0) keywords are overshadowed by versions: 2.9.2-r1, 2.9.2, 2.8.0
2.8.0RedundantVersionslot(0) keywords are overshadowed by versions: 2.9.2-r1, 2.9.2
2.9.2RedundantVersionslot(0) keywords are overshadowed by version: 2.9.2-r1
yworklog
m:maintainer-needed
0.0.7DeprecatedEapiuses deprecated EAPI 5
zisofs-tools
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.0.8 ]
1.0.8PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
zygrib
m:mschiff@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 8.0.1-r1 ]
app-mobilephone
adb-sync
m:calchan@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0_p20181127-r1 ]
0_p20181127-r1ObsoleteUriobsolete fetch URI: https://github.com/google/adb-sync/tarball/${COMMIT} on line 13, should be replaced by: https://github.com/google/adb-sync/archive/${COMMIT}.tar.gz
anyremote
m:maintainer-needed
6.5DeprecatedEapiuses deprecated EAPI 5
gammu
m:ktrace@yandex.ru, proxy-maint@g.o
ProbableGlobalUselocal USE flag closely matches a global: 'bluetooth'
1.39.0-r1RedundantVersionslot(0) keywords are overshadowed by versions: 1.41.0, 1.40.0
1.40.0RedundantVersionslot(0) keywords are overshadowed by version: 1.41.0
ganyremote
m:maintainer-needed
6.3.3DeprecatedEapiuses deprecated EAPI 5
gnocky
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.0.7 ]
0.0.7DeprecatedEapiuses deprecated EAPI 5
heimdall
m:polynomial-c@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.4.2 ]
kannel
m:maintainer-needed
DuplicateFilesduplicate identical files in FILESDIR: 'files/kannel-smsbox.initd', 'files/kannel-wapbox.initd'
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.5.0-r3, 1.5.0-r4 ]
1.5.0-r3DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
1.5.0-r4DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
kannel-sqlbox
m:travisghansen@yahoo.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.5.0-r1 ]
1.5.0-r1DeprecatedEapiuses deprecated EAPI 5
lightblue
m:python@g.o
0.4-r1DeprecatedEapiuses deprecated EAPI 5
pysms
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.4-r1 ]
0.9.4-r1DeprecatedEapiuses deprecated EAPI 5
qtadb
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.8.1-r1 ]
scmxx
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.9.0 ]
0.9.0PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
smsclient
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0.9a-r1 ]
2.0.9a-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
smstools
m:chainsaw@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 3.1.15-r2, 3.1.21-r1 ]
3.1.15-r2DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 3.1.21-r1
3.1.21-r1DeprecatedEapiCommand'dohtml' deprecated in EAPI 6, used on line 65: 'dohtml -r doc'
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
sobexsrv
m:bircoph@g.o
1.0.1-r2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
vmoconv
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.0-r1 ]
1.0-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
wammu
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.44 ]
app-office
abiword
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64 ], all versions are unstable: [ 3.0.2-r2 ]
3.0.2-r2NonexistentBlockernonexistent blocker DEPEND="!<app-office/abiword-plugins-2.8": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-office/abiword-plugins-2.8": no matches in repo history
PotentialStableslot(2), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~ia64 ]
auto-multiple-choice
m:office@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3.0-r1 ]
borg
m:java@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.7.4-r3 ]
1.7.4-r3DeprecatedEapiuses deprecated EAPI 5
calligra
m:kde@g.o, office@g.o
3.1.0-r4OutdatedBlockeroutdated blocker RDEPEND="!app-office/calligra-l10n:4": last match removed 2.32 years ago
dia
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc ], all versions are unstable: [ 0.97.3 ]
0.97.3DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc ]
dia2code
m:gnome@g.o
UnstableOnlyfor arches: [ ia64, ppc ], all versions are unstable: [ 1.0.0 ]
1.0.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ia64, ~ppc ]
glabels
m:gnome@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 3.4.1 ]
3.4.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
gnucash
m:titanofold@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 3.2-r2, 3.3, 3.3-r1, 3.4, 3.5, 3.6, 3.7 ]
3.2-r2RedundantVersionslot(0) keywords are overshadowed by version: 3.5
3.3RedundantVersionslot(0) keywords are overshadowed by version: 3.5
3.3-r1RedundantVersionslot(0) keywords are overshadowed by versions: 3.7, 3.6, 3.5, 3.4
3.4RedundantVersionslot(0) keywords are overshadowed by versions: 3.7, 3.6, 3.5
3.5PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
3.6MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 3.7
3.7MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
gnumeric
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 1.12.39, 1.12.43, 1.12.44 ]
1.12.39PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64 ]
1.12.43RedundantVersionslot(0) keywords are overshadowed by version: 1.12.44
grisbi
m:remi@g.o, casta@xwing.info, gnome@g.o, proxy-maint@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.0.4, 1.2.1, 1.2.2 ]
1.0.4PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
1.2.1RedundantVersionslot(0) keywords are overshadowed by version: 1.2.2
gtg
m:leio@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.1 ]
0.3.1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ fdo-mime (migrate to xdg-utils) ]
homebank
m:calchan@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 5.2.2, 5.2.3, 5.2.8 ]
5.1.3DeprecatedEclassuses deprecated eclass: [ fdo-mime (migrate to xdg-utils) ]
RedundantVersionslot(0) keywords are overshadowed by version: 5.2.2
5.2.2PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
5.2.3RedundantVersionslot(0) keywords are overshadowed by version: 5.2.8
hourglass
m:java@g.o
0.7.2-r1DeprecatedEapiuses deprecated EAPI 5
ical
m:maintainer-needed
3.0-r2DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
impressive
m:sci@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.11.2, 0.12.0 ]
0.11.2RedundantVersionslot(0) keywords are overshadowed by version: 0.12.0
kexi
m:kde@g.o
3.2.0-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
kraft
m:kde@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.82-r1 ]
libalkimia
m:kde@g.o
7.0.2-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
libreoffice
m:office@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 6.2.8.2, 6.3.3.2 ]
6.2.8.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!app-office/openoffice": no matches in repo history
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
6.3.3.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!app-office/openoffice": no matches in repo history
6.3.9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!app-office/openoffice": no matches in repo history
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker RDEPEND="!app-office/openoffice": no matches in repo history
libreoffice-bin
m:dilfridge@g.o, office@g.o
6.2.8.2NonexistentBlockernonexistent blocker RDEPEND="!app-office/openoffice": no matches in repo history
libreoffice-bin-debug
m:office@g.o
6.2.8.2MissingPackageRevision"=" operator used without package revision: RDEPEND="=app-office/libreoffice-bin-6.2.8.2[gnome=,java=,kde=]"
libreoffice-l10n
m:office@g.o
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 6.2.8.2, 6.3.3.2 ]
6.2.8.2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
lyx
m:aballier@g.o, tex@g.o, cjk@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 2.3.3 ]
2.3.3PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
magicpoint
m:peter@stuge.se, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.13a_p20121015-r1 ]
1.13a_p20121015-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 148: insinto /usr/share/doc/${PF}/examples
mdbtools
m:maintainer-needed
0.7.1-r2DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
moneydance
m:conikost@g.o
2019.3.1880DroppedKeywordsx86
multitalk
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.4-r1 ]
1.4-r1DeprecatedEapiuses deprecated EAPI 5
openoffice-bin
m:chithanh@g.o
4.1.7NonexistentBlockernonexistent blocker DEPEND="!app-office/openoffice": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!app-office/openoffice": no matches in repo history
orage
m:xfce@g.o
UnstableOnlyfor arches: [ alpha, ia64 ], all versions are unstable: [ 4.12.1-r1 ]
4.12.1-r1PotentialStableslot(0), stabled arches: [ amd64, arm, ppc, ppc64, x86 ], potentials: [ ~alpha, ~ia64 ]
plan
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.10 ]
1.10DeprecatedEapiuses deprecated EAPI 5
planner
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, ppc ], all versions are unstable: [ 0.14.6_p20130520 ]
0.14.6_p20130520PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~ppc ]
projectlibre-bin
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.6.2 ]
scribus
m:jlec@g.o
1.5.5_pre20190429RedundantVersionslot(0) keywords are overshadowed by version: 1.5.5
taskcoach
m:bugs@chead.ca, proxy-maint@g.o
1.4.3-r1DeprecatedEapiuses deprecated EAPI 5
texmacs
m:grozin@g.o, sci@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.99.6-r2, 1.99.9, 1.99.10, 1.99.11 ]
1.99.10RedundantVersionslot(0) keywords are overshadowed by version: 1.99.11
1.99.6-r2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
1.99.9RedundantVersionslot(0) keywords are overshadowed by versions: 1.99.11, 1.99.10
texmaker
m:k_f@g.o, tex@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 5.0-r1 ]
5.0.3DroppedKeywordsppc64
texstudio
m:tex@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 2.11.2-r2, 2.12.2-r1, 2.12.4-r1, 2.12.6-r1, 2.12.8-r1, 2.12.10, 2.12.14, 2.12.16_beta2-r1, 2.12.16 ]
2.11.2-r2RedundantVersionslot(0) keywords are overshadowed by versions: 2.12.14, 2.12.6-r1
2.12.10RedundantVersionslot(0) keywords are overshadowed by versions: 2.12.16, 2.12.16_beta2-r1, 2.12.14
2.12.14PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
2.12.16_beta2-r1RedundantVersionslot(0) keywords are overshadowed by version: 2.12.16
2.12.2-r1RedundantVersionslot(0) keywords are overshadowed by versions: 2.12.16, 2.12.16_beta2-r1, 2.12.14, 2.12.10, 2.12.8-r1, 2.12.6-r1, 2.12.4-r1
2.12.4-r1RedundantVersionslot(0) keywords are overshadowed by versions: 2.12.16, 2.12.16_beta2-r1, 2.12.14, 2.12.10, 2.12.8-r1, 2.12.6-r1
2.12.6-r1RedundantVersionslot(0) keywords are overshadowed by version: 2.12.14
2.12.8-r1RedundantVersionslot(0) keywords are overshadowed by versions: 2.12.16, 2.12.16_beta2-r1, 2.12.14, 2.12.10
upwork
m:titanofold@g.o, stefantalpalaru@yahoo.com
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.2.3.771 ]
worklog-assistant-bin
m:mathy@vanvoorden.be, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.1.3580 ]
2.1.3580AbsoluteSymlinkdosym called with absolute path on line 37: dosym "/opt/Worklog Assistant/bin/Worklog Assistant"
wps-office
m:pacho@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 11.1.0.8372-r1, 11.1.0.8865-r1 ]
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 11.1.0.8372-r1 ]
11.1.0.8865-r1DroppedKeywordsx86
app-officeext
barcode
m:office@g.o
1.3.5.0-r1DeprecatedEapiuses deprecated EAPI 5
dmaths
m:office@g.o
3.4.9.0-r1DeprecatedEapiuses deprecated EAPI 5
languagetool
m:office@g.o
3.4DeprecatedEapiuses deprecated EAPI 5
3.5DeprecatedEapiuses deprecated EAPI 5
ooo2gd
m:office@g.o
3.0.0-r1DeprecatedEapiuses deprecated EAPI 5
sun-templates
m:office@g.o
1.0.0-r1DeprecatedEapiuses deprecated EAPI 5
app-pda
barry
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.18.3 ]
0.18.3DeprecatedEapiuses deprecated EAPI 5
dynamite
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.1.1_p20120512 ]
0.1.1_p20120512DeprecatedEapiuses deprecated EAPI 4
gnupod
m:maintainer-needed
0.99.8-r1DeprecatedEapiuses deprecated EAPI 5
gtkpod
m:maintainer-needed
2.1.5DeprecatedEapiuses deprecated EAPI 5
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0/desktop' (24 total) failed REQUIRED_USE: gstreamer
ideviceinstaller
m:maintainer-needed
1.1.0DeprecatedEapiuses deprecated EAPI 5
iripdb
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.1.3b ]
jpilot
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.8.2 ]
1.8.2PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, ppc64, x86 ], potential: [ ~arm ]
libimobiledevice
m:maintainer-needed
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 1.2.0-r1 ]
1.2.0-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
libplist
m:maintainer-needed
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 2.0.0 ]
2.0.0PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
libusbmuxd
m:maintainer-needed
UnstableOnlyfor arches: [ arm, arm64, ppc64 ], all versions are unstable: [ 1.0.10-r1 ]
1.0.10-r1NonexistentBlockernonexistent blocker DEPEND="!<app-pda/usbmuxd-1.0.8_p1": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!<app-pda/usbmuxd-1.0.8_p1": no matches in repo history
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~arm64, ~ppc64 ]
pilot-link
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.12.5-r2 ]
0.12.5-r2PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, x86 ], potential: [ ~arm ]
usbmuxd
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 1.0.8_p20140530, 1.1.0 ]
1.0.8_p20140530DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclasses: [ autotools-utils (no replacement), user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.1.0
1.1.0DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclasses: [ autotools-utils (no replacement), user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
app-portage
cfg-update
m:rich0@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 1.8.9 ]
1.8.9DeprecatedEapiuses deprecated EAPI 5
ObsoleteUriobsolete fetch URI: https://github.com/rich0/cfg-update/tarball/${PV} on line 10, should be replaced by: https://github.com/rich0/cfg-update/archive/${PV}.tar.gz
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potentials: [ ~arm, ~arm64 ]
conf-update
m:maintainer-needed
1.0.3-r1DeprecatedEapiuses deprecated EAPI 5
cpuid2cpuflags
m:mgorny@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 5, 6, 7, 8 ]
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 7, 8 ]
1DeprecatedEapiuses deprecated EAPI 5
5RedundantVersionslot(0) keywords are overshadowed by version: 6
6PotentialStableslot(0), stabled arches: [ amd64, arm, x86 ], potential: [ ~arm64 ]
7RedundantVersionslot(0) keywords are overshadowed by version: 8
8DroppedKeywordsamd64-linux, x86-linux
deltup
m:Ameretat.Reith@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ alpha, amd64, ppc, x86 ], all versions are unstable: [ 0.4.6-r1 ]
demerge
m:kentnl@g.o, perl@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.047-r3 ]
0.047-r3PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, ia64, ppc, sparc, x86 ], potential: [ ~ppc64 ]
diffmask
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3.3-r4 ]
distpatch
m:rafaelmartins@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.2-r1 ]
eix
m:zlogene@g.o, mgorny@g.o, martin@mvath.de
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.33.8 ]
0.33.8PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
elicense
m:whissi@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.0.1, 1.0.2 ]
1.0.1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, mips, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
elogv
m:sping@g.o, tools-portage@g.o
UnstableOnlyfor arches: [ alpha, arm, ppc64 ], all versions are unstable: [ 0.7.8-r1, 0.7.8-r2 ]
0.7.8-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, sparc, x86 ], potentials: [ ~alpha, ~arm, ~ppc64 ]
elogviewer
m:tools-portage@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 2.7-r2, 2.9 ]
2.7-r2RedundantVersionslot(0) keywords are overshadowed by version: 2.9
RequiredUseDefaultsprofile: 'default/linux/amd64/17.0' (92 total) failed REQUIRED_USE: exactly-one-of ( python_single_target_python2_7 python_single_target_python3_5 )
2.9PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
elt-patches
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 20170826.1 ]
20170317RedundantVersionslot(0) keywords are overshadowed by versions: 20170815, 20170422
20170422RedundantVersionslot(0) keywords are overshadowed by version: 20170815
emerge-delta-webrsync
m:dev-portage@g.o
3.7.5DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 3.7.6
3.7.6DeprecatedEapiuses deprecated EAPI 5
epkg
m:maintainer-needed
0.4-r1DeprecatedEapiuses deprecated EAPI 5
esearch
m:tools-portage@g.o
1.3-r2DeprecatedEapiuses deprecated EAPI 5
9999DeprecatedEapiuses deprecated EAPI 5
etc-proposals
m:tools-portage@g.o
1.4.3-r3DeprecatedEapiuses deprecated EAPI 5
euscan
m:patrick@g.o, alicef@g.o
0.1.1-r2DeprecatedEapiuses deprecated EAPI 5
9999DeprecatedEapiuses deprecated EAPI 5
euses
m:jer@g.o, tools-portage@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.5.9 ]
2.5.9PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
fetchcommandwrapper
m:sping@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.8.1-r1, 0.8.2 ]
0.8.1-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.8.2
flaggie
m:mgorny@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.2.1-r1 ]
0.2.1-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, arm, x86 ], potential: [ ~ppc64 ]
fquery
m:haskell@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.2, 0.2.3 ]
0.2.2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.2.3
0.2.3DeprecatedEapiuses deprecated EAPI 5
g-cpan
m:robbat2@g.o, Sergiy.Borodych@gmail.com, perl@g.o
0.16.5DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.16.9-r1
0.16.6DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 0.16.9-r1, 0.16.7
0.16.7MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.16.9-r1
0.16.9-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
g-octave
m:rafaelmartins@g.o, sci-mathematics@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4.1-r6 ]
0.4.1-r6MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ObsoleteUriobsolete fetch URI: https://github.com/rafaelmartins/${PN}-db/tarball/${DB_COMMIT} on line 17, should be replaced by: https://github.com/rafaelmartins/${PN}-db/archive/${DB_COMMIT}.tar.gz
g-sorcery
m:layman@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.2.1-r1 ]
UnstableOnlyfor arches: [ alpha, ia64 ], all versions are unstable: [ 0.1-r1, 0.2.1-r1 ]
UnstableOnlyfor arches: [ amd64, arm, ppc, ppc64, x86 ], all versions are unstable: [ 0.1-r1, 0.2-r1, 0.2.1, 0.2.1-r1 ]
0.1-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.2.1-r1
0.2-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 0.2.1-r1, 0.2.1
0.2.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.2.1-r1
0.2.1-r1DeprecatedEapiCommand'dohtml' deprecated in EAPI 6, used on line 38: 'dohtml docs/developer_instructions.html'
gemato
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 14.1, 14.2, 14.3 ]
14.1RedundantVersionslot(0) keywords are overshadowed by version: 14.3
14.1mRedundantVersionslot(0) keywords are overshadowed by versions: 14.3, 14.2
14.2RedundantVersionslot(0) keywords are overshadowed by version: 14.3
14.3PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
genlop
m:tools-portage@g.o, perl@g.o
UnstableOnlyfor arches: [ arm64, riscv ], all versions are unstable: [ 0.30.10-r1, 0.30.10-r2 ]
0.30.10-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
RedundantVersionslot(0) keywords are overshadowed by version: 0.30.10-r2
0.30.10-r2DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~m68k, ~sh ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potentials: [ ~arm64, ~riscv ]
0.30.9-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
9999DeprecatedEapiuses deprecated EAPI 5
gentoolkit
m:tools-portage@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.4.5, 0.4.6 ]
0.4.5RedundantVersionslot(0) keywords are overshadowed by version: 0.4.6
0.4.6LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], lagging: [ ~m68k, ~sh ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
getdelta
m:patrick@g.o
UnstableOnlyfor arches: [ alpha, amd64, x86 ], all versions are unstable: [ 0.7.9-r2 ]
0.7.9-r2DeprecatedEapiuses deprecated EAPI 5
golop
m:klausman@g.o, whissi@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.0.1, 0.0.1-r1 ]
0.0.1RedundantVersionslot(0) keywords are overshadowed by version: 0.0.1-r1
gpytage
m:tools-portage@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 0.3.0_rc1-r1 ]
grs
m:blueness@g.o
0.6-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.7
VariableInHomepageHOMEPAGE includes variable: ${PN}
0.7VariableInHomepageHOMEPAGE includes variable: ${PN}
9999VariableInHomepageHOMEPAGE includes variable: ${PN}
gs-elpa
m:layman@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.3, 0.1.3-r1 ]
0.1.3DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.1.3-r1
gverify
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1, 2 ]
1RedundantVersionslot(0) keywords are overshadowed by version: 2
hackport
m:haskell@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.1, 0.5.2, 0.5.3, 0.5.4, 0.5.5-r1, 0.5.6 ]
0.5.1RedundantVersionslot(0) keywords are overshadowed by versions: 0.5.6, 0.5.5-r1, 0.5.4, 0.5.3, 0.5.2
0.5.2RedundantVersionslot(0) keywords are overshadowed by versions: 0.5.6, 0.5.5-r1, 0.5.4, 0.5.3
0.5.3RedundantVersionslot(0) keywords are overshadowed by versions: 0.5.6, 0.5.5-r1, 0.5.4
0.5.4RedundantVersionslot(0) keywords are overshadowed by versions: 0.5.6, 0.5.5-r1
0.5.5-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.5.6
java-ebuilder
m:heroxbd@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.4.1 ]
kuroo
m:tools-portage@g.o, proxy-maint@g.o, kde@g.o, galiven@users.sourceforge.net
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.90.5_p20180410 ]
layman
m:layman@g.o
2.0.0-r1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.0.0-r3DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.2.0-r7DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.4.1-r1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 2.4.2-r2, 2.4.2-r1
2.4.2-r1DeprecatedEapiuses deprecated EAPI 5
LaggingStableslot(0), stabled arches: [ amd64, arm, arm64, hppa, ppc, ppc64, sparc, x86 ], lagging: [ ~alpha, ~ia64, ~s390 ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.4.2-r2DroppedKeywordsm68k, sh
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
metagen
m:sping@g.o
0.6.2-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.5, 0.6.3
0.6.3DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.6.5
0.6.4.2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 0.6.6-r1, 0.6.5-r1, 0.6.5
0.6.5DeprecatedEapiuses deprecated EAPI 5
0.6.5-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.6.6-r1
0.6.6-r1DeprecatedEapiuses deprecated EAPI 5
9999DeprecatedEapiuses deprecated EAPI 5
mgorny-dev-scripts
m:mgorny@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2, 3 ]
2RedundantVersionslot(0) keywords are overshadowed by version: 3
mirrorselect
m:tools-portage@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.2.3, 2.2.4-r1, 2.2.6-r1 ]
2.2.3DeprecatedEapiuses deprecated EAPI 5
2.2.4-r1LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc ], lagging: [ ~x86 ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc ], potential: [ ~arm64 ]
9999MissingPackageRevision"=" operator used without package revision: RDEPEND="=dev-python/ssl-fetch-9999[-python_single_target_python3_5(-),-python_single_target_python3_6(-),-python_single_target_python3_7(-),-python_single_target_python3_8(-),python_targets_python3_5(-)?,python_targets_python3_6(-)?,python_targets_python3_7(-)?,python_targets_python3_8(-)?]"
overlint
m:sping@g.o
0.5.2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.5.3-r1
0.5.3-r1DeprecatedEapiuses deprecated EAPI 5
perl-info
m:perl@g.o
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 0.16 ]
0.16PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, sparc, x86 ], potential: [ ~ia64 ]
portage-utils
m:grobian@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.74, 0.74-r1, 0.80, 0.81, 0.82 ]
0.74RedundantVersionslot(0) keywords are overshadowed by version: 0.80
0.74-r1RedundantVersionslot(0) keywords are overshadowed by versions: 0.82, 0.81, 0.80
0.80PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
0.81RedundantVersionslot(0) keywords are overshadowed by version: 0.82
porthole
m:tools-portage@g.o
0.6.1-r5DeprecatedEapiuses deprecated EAPI 5
porticron
m:maintainer-needed
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 0.7.1 ]
0.7.1PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, x86 ], potentials: [ ~arm, ~ppc64 ]
pqlop
m:maksbotan@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.02-r1 ]
0.02-r1DeprecatedEapiuses deprecated EAPI 5
prefix-toolkit
m:prefix@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, arm64, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 4, 5 ]
4RedundantVersionslot(0) keywords are overshadowed by version: 5
repo-commit
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.4.1-r1 ]
0.4.1-r1DeprecatedEapiuses deprecated EAPI 4
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
9999DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
repoman
m:dev-portage@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 2.3.16, 2.3.17, 2.3.18, 2.3.19, 2.3.20 ]
2.3.11RedundantVersionslot(0) keywords are overshadowed by version: 2.3.16
2.3.16PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
2.3.17RedundantVersionslot(0) keywords are overshadowed by versions: 2.3.20, 2.3.19, 2.3.18
2.3.18RedundantVersionslot(0) keywords are overshadowed by versions: 2.3.20, 2.3.19
2.3.19RedundantVersionslot(0) keywords are overshadowed by version: 2.3.20
splat
m:maintainer-needed
0.08-r1DeprecatedEapiuses deprecated EAPI 5
tatt
m:kensington@g.o
UnstableOnlyfor arches: [ arm64, ppc, ppc64 ], all versions are unstable: [ 0.5, 0.6 ]
0.5PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm64, ~ppc, ~ppc64 ]
ufed
m:yamakuzure@gmx.net, proxy-maint@g.o
UnstableOnlyfor arches: [ arm64, riscv ], all versions are unstable: [ 0.94, 0.95 ]
0.94PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potentials: [ ~arm64, ~riscv ]
app-shells
autojump
m:mattst88@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 22.2.4-r4, 22.5.1, 22.5.3 ]
22.2.4-r4DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
22.5.1RedundantVersionslot(0) keywords are overshadowed by version: 22.5.3
bash
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 4.4_p23-r1, 5.0_p9, 5.0_p11 ]
2.05b_p13DeprecatedEapiuses deprecated EAPI 4
VulnerablePackagevulnerable via glsa(201210-05) ( ( ('fullver',) ver < 4.2_p37 ) && not ( ('fullver',) ver >= 4.2_p37 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-09) ( ( ('fullver',) ver < 4.2_p48 ) && ('fullver',) not ver not = 3.1_p18 && ('fullver',) not ver not = 3.2_p52 && ('fullver',) not ver not = 4.0_p39 && ('fullver',) not ver not = 4.1_p12 && not ( ('fullver',) ver >= 4.2_p48 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-10) ( ( ('fullver',) ver-rev < 4.2_p48-r1 ) && not ( ('fullver',) ver = 3.1_p18 && ('fullver',) ver-rev >= 3.1_p18-r1 ) && not ( ('fullver',) ver = 3.2_p52 && ('fullver',) ver-rev >= 3.2_p52-r1 ) && not ( ('fullver',) ver = 4.0_p39 && ('fullver',) ver-rev >= 4.0_p39-r1 ) && not ( ('fullver',) ver = 4.1_p12 && ('fullver',) ver-rev >= 4.1_p12-r1 ) && not ( ('fullver',) ver-rev >= 4.2_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201410-01) ( ( ('fullver',) ver < 4.2_p52 ) && ('fullver',) not ver not = 3.1_p22 && ('fullver',) not ver not = 3.2_p56 && ('fullver',) not ver not = 4.0_p43 && ('fullver',) not ver not = 4.1_p16 && not ( ('fullver',) ver >= 4.2_p52 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201612-39) ( ( ('fullver',) ver-rev < 4.3_p46-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p46-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201701-02) ( ( ('fullver',) ver-rev < 4.3_p48-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
3.0_p22DeprecatedEapiuses deprecated EAPI 4
VulnerablePackagevulnerable via glsa(201210-05) ( ( ('fullver',) ver < 4.2_p37 ) && not ( ('fullver',) ver >= 4.2_p37 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-09) ( ( ('fullver',) ver < 4.2_p48 ) && ('fullver',) not ver not = 3.1_p18 && ('fullver',) not ver not = 3.2_p52 && ('fullver',) not ver not = 4.0_p39 && ('fullver',) not ver not = 4.1_p12 && not ( ('fullver',) ver >= 4.2_p48 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-10) ( ( ('fullver',) ver-rev < 4.2_p48-r1 ) && not ( ('fullver',) ver = 3.1_p18 && ('fullver',) ver-rev >= 3.1_p18-r1 ) && not ( ('fullver',) ver = 3.2_p52 && ('fullver',) ver-rev >= 3.2_p52-r1 ) && not ( ('fullver',) ver = 4.0_p39 && ('fullver',) ver-rev >= 4.0_p39-r1 ) && not ( ('fullver',) ver = 4.1_p12 && ('fullver',) ver-rev >= 4.1_p12-r1 ) && not ( ('fullver',) ver-rev >= 4.2_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201410-01) ( ( ('fullver',) ver < 4.2_p52 ) && ('fullver',) not ver not = 3.1_p22 && ('fullver',) not ver not = 3.2_p56 && ('fullver',) not ver not = 4.0_p43 && ('fullver',) not ver not = 4.1_p16 && not ( ('fullver',) ver >= 4.2_p52 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201612-39) ( ( ('fullver',) ver-rev < 4.3_p46-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p46-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201701-02) ( ( ('fullver',) ver-rev < 4.3_p48-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
3.1_p23DeprecatedEapiuses deprecated EAPI 4
VulnerablePackagevulnerable via glsa(201210-05) ( ( ('fullver',) ver < 4.2_p37 ) && not ( ('fullver',) ver >= 4.2_p37 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-09) ( ( ('fullver',) ver < 4.2_p48 ) && ('fullver',) not ver not = 3.1_p18 && ('fullver',) not ver not = 3.2_p52 && ('fullver',) not ver not = 4.0_p39 && ('fullver',) not ver not = 4.1_p12 && not ( ('fullver',) ver >= 4.2_p48 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-10) ( ( ('fullver',) ver-rev < 4.2_p48-r1 ) && not ( ('fullver',) ver = 3.1_p18 && ('fullver',) ver-rev >= 3.1_p18-r1 ) && not ( ('fullver',) ver = 3.2_p52 && ('fullver',) ver-rev >= 3.2_p52-r1 ) && not ( ('fullver',) ver = 4.0_p39 && ('fullver',) ver-rev >= 4.0_p39-r1 ) && not ( ('fullver',) ver = 4.1_p12 && ('fullver',) ver-rev >= 4.1_p12-r1 ) && not ( ('fullver',) ver-rev >= 4.2_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201410-01) ( ( ('fullver',) ver < 4.2_p52 ) && ('fullver',) not ver not = 3.1_p22 && ('fullver',) not ver not = 3.2_p56 && ('fullver',) not ver not = 4.0_p43 && ('fullver',) not ver not = 4.1_p16 && not ( ('fullver',) ver >= 4.2_p52 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201612-39) ( ( ('fullver',) ver-rev < 4.3_p46-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p46-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201701-02) ( ( ('fullver',) ver-rev < 4.3_p48-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
3.2_p57DeprecatedEapiuses deprecated EAPI 4
VulnerablePackagevulnerable via glsa(201210-05) ( ( ('fullver',) ver < 4.2_p37 ) && not ( ('fullver',) ver >= 4.2_p37 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-09) ( ( ('fullver',) ver < 4.2_p48 ) && ('fullver',) not ver not = 3.1_p18 && ('fullver',) not ver not = 3.2_p52 && ('fullver',) not ver not = 4.0_p39 && ('fullver',) not ver not = 4.1_p12 && not ( ('fullver',) ver >= 4.2_p48 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-10) ( ( ('fullver',) ver-rev < 4.2_p48-r1 ) && not ( ('fullver',) ver = 3.1_p18 && ('fullver',) ver-rev >= 3.1_p18-r1 ) && not ( ('fullver',) ver = 3.2_p52 && ('fullver',) ver-rev >= 3.2_p52-r1 ) && not ( ('fullver',) ver = 4.0_p39 && ('fullver',) ver-rev >= 4.0_p39-r1 ) && not ( ('fullver',) ver = 4.1_p12 && ('fullver',) ver-rev >= 4.1_p12-r1 ) && not ( ('fullver',) ver-rev >= 4.2_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201410-01) ( ( ('fullver',) ver < 4.2_p52 ) && ('fullver',) not ver not = 3.1_p22 && ('fullver',) not ver not = 3.2_p56 && ('fullver',) not ver not = 4.0_p43 && ('fullver',) not ver not = 4.1_p16 && not ( ('fullver',) ver >= 4.2_p52 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201612-39) ( ( ('fullver',) ver-rev < 4.3_p46-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p46-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201701-02) ( ( ('fullver',) ver-rev < 4.3_p48-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
4.0_p44DeprecatedEapiuses deprecated EAPI 4
VulnerablePackagevulnerable via glsa(201210-05) ( ( ('fullver',) ver < 4.2_p37 ) && not ( ('fullver',) ver >= 4.2_p37 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-09) ( ( ('fullver',) ver < 4.2_p48 ) && ('fullver',) not ver not = 3.1_p18 && ('fullver',) not ver not = 3.2_p52 && ('fullver',) not ver not = 4.0_p39 && ('fullver',) not ver not = 4.1_p12 && not ( ('fullver',) ver >= 4.2_p48 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-10) ( ( ('fullver',) ver-rev < 4.2_p48-r1 ) && not ( ('fullver',) ver = 3.1_p18 && ('fullver',) ver-rev >= 3.1_p18-r1 ) && not ( ('fullver',) ver = 3.2_p52 && ('fullver',) ver-rev >= 3.2_p52-r1 ) && not ( ('fullver',) ver = 4.0_p39 && ('fullver',) ver-rev >= 4.0_p39-r1 ) && not ( ('fullver',) ver = 4.1_p12 && ('fullver',) ver-rev >= 4.1_p12-r1 ) && not ( ('fullver',) ver-rev >= 4.2_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201410-01) ( ( ('fullver',) ver < 4.2_p52 ) && ('fullver',) not ver not = 3.1_p22 && ('fullver',) not ver not = 3.2_p56 && ('fullver',) not ver not = 4.0_p43 && ('fullver',) not ver not = 4.1_p16 && not ( ('fullver',) ver >= 4.2_p52 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201612-39) ( ( ('fullver',) ver-rev < 4.3_p46-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p46-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201701-02) ( ( ('fullver',) ver-rev < 4.3_p48-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
4.1_p17DeprecatedEapiuses deprecated EAPI 4
VulnerablePackagevulnerable via glsa(201210-05) ( ( ('fullver',) ver < 4.2_p37 ) && not ( ('fullver',) ver >= 4.2_p37 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-09) ( ( ('fullver',) ver < 4.2_p48 ) && ('fullver',) not ver not = 3.1_p18 && ('fullver',) not ver not = 3.2_p52 && ('fullver',) not ver not = 4.0_p39 && ('fullver',) not ver not = 4.1_p12 && not ( ('fullver',) ver >= 4.2_p48 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201409-10) ( ( ('fullver',) ver-rev < 4.2_p48-r1 ) && not ( ('fullver',) ver = 3.1_p18 && ('fullver',) ver-rev >= 3.1_p18-r1 ) && not ( ('fullver',) ver = 3.2_p52 && ('fullver',) ver-rev >= 3.2_p52-r1 ) && not ( ('fullver',) ver = 4.0_p39 && ('fullver',) ver-rev >= 4.0_p39-r1 ) && not ( ('fullver',) ver = 4.1_p12 && ('fullver',) ver-rev >= 4.1_p12-r1 ) && not ( ('fullver',) ver-rev >= 4.2_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201410-01) ( ( ('fullver',) ver < 4.2_p52 ) && ('fullver',) not ver not = 3.1_p22 && ('fullver',) not ver not = 3.2_p56 && ('fullver',) not ver not = 4.0_p43 && ('fullver',) not ver not = 4.1_p16 && not ( ('fullver',) ver >= 4.2_p52 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201612-39) ( ( ('fullver',) ver-rev < 4.3_p46-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p46-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201701-02) ( ( ('fullver',) ver-rev < 4.3_p48-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
4.2_p53DeprecatedEapiuses deprecated EAPI 4
VulnerablePackagevulnerable via glsa(201612-39) ( ( ('fullver',) ver-rev < 4.3_p46-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p46-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
VulnerablePackagevulnerable via glsa(201701-02) ( ( ('fullver',) ver-rev < 4.3_p48-r1 ) && not ( ('fullver',) ver-rev >= 4.3_p48-r1 ) ), keywords: alpha, amd64, arm, arm64, hppa, ia64, m68k, mips, ppc, ppc64, s390, sh, sparc, x86
4.3_p48-r2DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker RDEPEND="!<sys-apps/portage-2.1.6.7_p1": no matches in repo history
4.4_p23-r1DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 223: insinto /usr/share/doc/${PF}
NonexistentBlockernonexistent blocker RDEPEND="!<sys-apps/portage-2.1.6.7_p1": no matches in repo history
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
5.0_p11DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 227: insinto /usr/share/doc/${PF}
NonexistentBlockernonexistent blocker RDEPEND="!<sys-apps/portage-2.1.6.7_p1": no matches in repo history
5.0_p9DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 228: insinto /usr/share/doc/${PF}
NonexistentBlockernonexistent blocker RDEPEND="!<sys-apps/portage-2.1.6.7_p1": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 5.0_p11
bash-completion
m:mgorny@g.o, shell-tools@g.o
2.9-r1OutdatedBlockeroutdated blocker DEPEND="!app-eselect/eselect-bashcomp": last match removed 2.35 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-eselect/eselect-bashcomp": last match removed 2.35 years ago
9999OutdatedBlockeroutdated blocker DEPEND="!app-eselect/eselect-bashcomp": last match removed 2.35 years ago
OutdatedBlockeroutdated blocker RDEPEND="!app-eselect/eselect-bashcomp": last match removed 2.35 years ago
bashdb
m:base-system@g.o
4.4.1.0.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
5.0.1.1.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
NonexistentBlockernonexistent blocker DEPEND="!>=app-shells/bash-5.1": no matches in repo history
bashish
m:jer@g.o
2.2.4DeprecatedEapiuses deprecated EAPI 5
ccsh
m:pinkbyte@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.0.4-r4 ]
0.0.4-r4PotentialStableslot(0), stabled arches: [ amd64, ppc, sparc, x86 ], potential: [ ~ppc64 ]
ctypes-sh
m:chutzpah@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1 ]
1.1MissingSlotDep'app-shells/bash[plugins]' matches more than one slot: [ 0, 2.05b, 3.0, 3.1, 3.2, 4.0, 4.1, 4.2, 4.3 ]
dash
m:base-system@g.o
0.5.10.1-r2RedundantVersionslot(0) keywords are overshadowed by version: 0.5.10.2
esh
m:maintainer-needed
0.8.5-r2DeprecatedEapiuses deprecated EAPI 5
fish
m:gyakovlev@g.o, polynomial-c@g.o
2.7.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 3.0.2
3.0.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
fzy
m:gyakovlev@g.o, shell-tools@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 1.0 ]
1.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, arm, arm64, x86 ], potential: [ ~ppc64 ]
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
gentoo-bashcomp
m:shell-tools@g.o
20180302BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
20190211BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
heirloom-sh
m:patrick@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 050706-r1 ]
ksh
m:floppym@g.o
UnstableOnlyfor arches: [ alpha, amd64, arm, ia64, ppc, ppc64, x86 ], all versions are unstable: [ 2020.0.0 ]
2020.0.0NonexistentBlockernonexistent blocker RDEPEND="!app-shells/pdksh": no matches in repo history
9999NonexistentBlockernonexistent blocker RDEPEND="!app-shells/pdksh": no matches in repo history
kshdb
m:floppym@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0.0 ]
localshell
m:robbat2@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 1.3.4-r1 ]
1.3.4-r1DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
loksh
m:gyakovlev@g.o
UnstableOnlyfor arches: [ amd64, arm, arm64, x86 ], all versions are unstable: [ 6.4, 6.5, 6.6 ]
6.4RedundantVersionslot(0) keywords are overshadowed by versions: 6.6, 6.5
6.5RedundantVersionslot(0) keywords are overshadowed by version: 6.6
mcfly
m:gyakovlev@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.3.4 ]
mksh
m:contact@hacktivis.me, proxy-maint@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc64, riscv ], all versions are unstable: [ 57-r2 ]
56cDeprecatedEapiuses deprecated EAPI 5
57DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 57-r2, 57-r1
57-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 57-r2
mpibash
m:junghans@g.o, sci@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.2, 1.3 ]
1.2DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
MissingSlotDep'>=app-shells/bash-4.2[plugins]' matches more than one slot: [ 0, 4.2, 4.3 ]
RedundantVersionslot(0) keywords are overshadowed by version: 1.3
1.3DeprecatedEapiuses deprecated EAPI 5
MissingSlotDep'>=app-shells/bash-4.2[plugins]' matches more than one slot: [ 0, 4.2, 4.3 ]
9999DeprecatedEapiuses deprecated EAPI 5
MissingSlotDep'>=app-shells/bash-4.2[plugins]' matches more than one slot: [ 0, 4.2, 4.3 ]
mpv-bash-completion
m:maintainer-needed
3.3.16RedundantVersionslot(0) keywords are overshadowed by version: 3.3.17
pdsh
m:cluster@g.o
2.26-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
peco
m:spiderx@spiderx.dp.ua, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.5.3-r2 ]
powerline
m:prometheanfire@g.o
UnstableOnlyfor arches: [ amd64, arm64, x86 ], all versions are unstable: [ 2.7 ]
2.7MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
psh
m:perl@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.8.1-r3 ]
push
m:mgorny@g.o, martin@mvath.de
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 2.0-r1 ]
2.0-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
quoter
m:mgorny@g.o, martin@mvath.de
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 3.0_p2-r1 ]
3.0_p2-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, s390, sparc, x86 ], potential: [ ~riscv ]
rc
m:base-system@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.7.4-r1 ]
rssh
m:junghans@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.3.4, 2.3.4_p3 ]
2.3.4DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~arm ]
2.3.4_p3DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
rush
m:polynomial-c@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0, 2.1 ]
2.0RedundantVersionslot(0) keywords are overshadowed by version: 2.1
sash
m:maintainer-needed
3.8DeprecatedEapiuses deprecated EAPI 4
shish
m:maintainer-needed
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 0.7_pre3-r1 ]
0.7_pre3-r1DeprecatedEapiuses deprecated EAPI 5
smrsh
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 8.15.2 ]
8.15.2DeprecatedEapiuses deprecated EAPI 5
soapbox
m:maintainer-needed
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 0.3.1-r2 ]
0.3.1-r2DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
squirrelsh
m:blueness@g.o
UnstableOnlyfor arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 1.2.7 ]
1.2.7DeprecatedEapiuses deprecated EAPI 4
tcsh
m:grobian@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 6.20.00, 6.21.00 ]
6.20.00PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
thefuck
m:me@aphypnise.eu, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.27, 3.28 ]
3.27MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 3.28
3.28MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
yash
m:hattya@g.o
2.48MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.49MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
zsh-completions
m:maintainer-needed
UnstableOnlyfor arches: [ arm, arm64, x86 ], all versions are unstable: [ 0.31.0 ]
0.31.0PotentialStableslot(0), stabled arch: [ amd64 ], potentials: [ ~arm, ~arm64, ~x86 ]
app-text
XML-Schema-learner
m:mjo@g.o
1.0.1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
a2ps
m:printing@g.o, cjk@g.o
4.14-r6NonexistentDepsDEPEND: nonexistent package: [ sys-freebsd/freebsd-ubin ]
NonexistentDepsRDEPEND: nonexistent package: [ sys-freebsd/freebsd-ubin ]
aiksaurus
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.2.1, 1.2.1-r1 ]
1.2.1PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
an
m:jer@g.o
1.2DeprecatedEapiuses deprecated EAPI 5
ansifilter
m:kensington@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 2.14, 2.15 ]
2.14PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc64 ]
antiword
m:grobian@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.37-r1 ]
0.37-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
antixls
m:grobian@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.3b ]
asa
m:maintainer-needed
1.1-r1DeprecatedEapiuses deprecated EAPI 5
asciidoc
m:marcec@gmx.de, proxy-maint@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 8.6.10_p20181016 ]
8.6.10_p20181016MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
aspell
m:maintainer-needed
0.60.7NonexistentBlockernonexistent blocker DEPEND="!=app-dicts/aspell-en-0.5*": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!=app-dicts/aspell-en-0.5*": no matches in repo history
RedundantVersionslot(0) keywords are overshadowed by version: 0.60.8
0.60.7_rc1NonexistentBlockernonexistent blocker DEPEND="!=app-dicts/aspell-en-0.5*": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!=app-dicts/aspell-en-0.5*": no matches in repo history
0.60.8NonexistentBlockernonexistent blocker DEPEND="!=app-dicts/aspell-en-0.5*": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!=app-dicts/aspell-en-0.5*": no matches in repo history
atril
m:mate@g.o
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 1.22.1 ]
1.22.1NonexistentBlockernonexistent blocker DEPEND="!!app-text/mate-document-viewer": no matches in repo history
NonexistentBlockernonexistent blocker RDEPEND="!!app-text/mate-document-viewer": no matches in repo history
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64 ]
bact
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.13-r1 ]
barcode
m:tamiko@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 0.98-r1, 0.99 ]
0.98-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
bdf2psf
m:floppym@g.o
1.104DeprecatedEapiuses deprecated EAPI 5
bibclean
m:tex@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.17 ]
bibus
m:sci@g.o
1.5.2-r3MissingSlotDep'dev-db/myodbc' matches more than one slot: [ 5.3, 8.0 ]
bibutils
m:sci@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 6.7 ]
binfind
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.0.3 ]
blahtexml
m:maintainer-needed
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.9 ]
0.9DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, arm, ppc, ppc64, x86 ], potential: [ ~arm64 ]
blogc
m:rafaelmartins@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.18.0 ]
0.18.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
OutdatedBlockeroutdated blocker RDEPEND="!dev-vcs/blogc-git-receiver": last match removed 3.47 years ago
OutdatedBlockeroutdated blocker RDEPEND="!www-servers/blogc-runserver": last match removed 3.47 years ago
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
OutdatedBlockeroutdated blocker RDEPEND="!dev-vcs/blogc-git-receiver": last match removed 3.47 years ago
OutdatedBlockeroutdated blocker RDEPEND="!www-servers/blogc-runserver": last match removed 3.47 years ago
bogosort
m:shell-tools@g.o
0.4.2-r1DeprecatedEapiuses deprecated EAPI 5
build-docbook-catalog
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.21 ]
1.21DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker RDEPEND="!<app-text/docbook-xsl-stylesheets-1.73.1": no matches in repo history
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
c2ps
m:printing@g.o
4.0DeprecatedEapiuses deprecated EAPI 4
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
calibre
m:axs@g.o, zmedico@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.47.1, 3.48.0, 4.4.0, 4.5.0 ]
3.47.1PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
3.48.0RedundantVersionslot(0) keywords are overshadowed by versions: 4.5.0, 4.4.0
4.4.0RedundantVersionslot(0) keywords are overshadowed by version: 4.5.0
catdoc
m:tex@g.o
UnstableOnlyfor arches: [ arm, ppc ], all versions are unstable: [ 0.95 ]
0.95PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc ]
cb2bib
m:qt@g.o
1.9.9RedundantVersionslot(0) keywords are overshadowed by version: 2.0.0
chasen
m:cjk@g.o
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 2.4.4-r3 ]
2.4.4-r3DeprecatedEapiuses deprecated EAPI 5
NonexistentBlockernonexistent blocker RDEPEND="!dev-perl/Text-ChaSen": no matches in repo history
PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ppc64 ]
cherrytree
m:email@linxon.ru, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.37.0-r1, 0.38.9 ]
0.37.0-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.38.9
cmark
m:azamat.hackimov@gmail.com, proxy-maint@g.o
0.29.0MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
code2html
m:maintainer-needed
0.9.1-r2DeprecatedEapiuses deprecated EAPI 5
convertlit
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, arm, ia64 ], all versions are unstable: [ 1.8-r3 ]
1.8-r3PotentialStableslot(0), stabled arches: [ amd64, arm64, hppa, ppc, ppc64, x86 ], potentials: [ ~alpha, ~arm, ~ia64 ]
cook
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.0.2-r1 ]
1.0.2-r1PotentialStableslot(0), stabled arches: [ ppc, x86 ], potential: [ ~amd64 ]
coolreader
m:grozin@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 3.2.2.1-r2 ]
cpdf
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.2.1, 2.3 ]
2.2.1RedundantVersionslot(0) keywords are overshadowed by version: 2.3
crf++
m:cjk@g.o
0.58DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 54: insinto /usr/share/doc/${PF}
crm114
m:shell-tools@g.o
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 20100106-r1 ]
20100106-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
csvfix
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.6 ]
cuneiform
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1.0-r3 ]
cutemarked
m:zx2c4@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.11.3-r1 ]
dbacl
m:aidecoe@g.o
1.14DeprecatedEapiuses deprecated EAPI 5
dblatex
m:zoltan@sinustrom.info, proxy-maint@g.o
0.3.7DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.3.10-r1
dictd
m:maintainer-needed
UnstableOnlyfor arches: [ arm, arm64 ], all versions are unstable: [ 1.12.1-r2 ]
1.12.1-r2DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, ppc64, sparc, x86 ], potentials: [ ~arm, ~arm64 ]
diction
m:jer@g.o, jnrowe@gmail.com, proxy-maint@g.o
1.13DeprecatedEapiuses deprecated EAPI 5
diff-pdf
m:mjo@g.o
0.3VariableInHomepageHOMEPAGE includes variable: ${PN}
diffpdf
m:reavertm@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.1.3-r2 ]
discount
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 2.2.4 ]
2.2.4MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm64, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
djvusmooth
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.18 ]
docbook-sgml-utils
m:mgorny@g.o
0.6.14-r3MissingSlotDep'app-text/docbook-xml-dtd' matches more than one slot: [ 4.1.2, 4.2, 4.3, 4.4, 4.5 ]
docbook-xml-dtd
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 4.1.2-r7, 4.2-r3, 4.3-r2, 4.4-r3, 4.5-r2 ]
4.1.2-r7PotentialStableslot(4.1.2), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
4.2-r3PotentialStableslot(4.2), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
4.3-r2PotentialStableslot(4.3), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
4.4-r3PotentialStableslot(4.4), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
4.5-r2PotentialStableslot(4.5), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
docbook-xsl-ns-stylesheets
m:maintainer-needed
1.78.0DeprecatedEapiuses deprecated EAPI 5
docbook-xsl-stylesheets
m:maintainer-needed
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.79.1-r2 ]
1.79.1-r2PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
docbook2X
m:maintainer-needed
UnstableOnlyfor arches: [ arm64, riscv ], all versions are unstable: [ 0.8.8-r4 ]
0.8.8-r4DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ autotools-utils (no replacement) ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potentials: [ ~arm64, ~riscv ]
doconce
m:grozin@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.3, 1.4.4 ]
1.3DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.4.4
docx2txt
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4 ]
dos2unix
m:shell-tools@g.o
7.4.2_beta1DroppedKeywordsalpha, amd64, amd64-linux, arm, hppa, ia64, mips, ppc, ppc-macos, ppc64, s390, sh, sparc, sparc-solaris, sparc64-solaris, x64-macos, x86, x86-linux, x86-macos
duali
m:maintainer-needed
UnstableOnlyfor arches: [ ia64, ppc ], all versions are unstable: [ 0.2.0-r1 ]
0.2.0-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, x86 ], potentials: [ ~ia64, ~ppc ]
dvisvgm
m:tex@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.1.3, 2.6.1, 2.7 ]
2.1.3DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
2.6.1RedundantVersionslot(0) keywords are overshadowed by version: 2.7
ebook-tools
m:kde@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc, ppc64 ], all versions are unstable: [ 0.2.2-r1 ]
0.2.2-r1PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64 ]
editorconfig-core-c
m:zmedico@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.12.1, 0.12.2 ]
0.12.1PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potential: [ ~arm ]
enchant
m:gnome@g.o
1.6.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
1.6.1-r1LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, ia64, ppc, ppc64, sparc, x86 ], lagging: [ ~hppa ]
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.1.0RedundantVersionslot(0) keywords are overshadowed by versions: 2.2.4, 2.2.3, 2.1.2, 2.1.1
2.1.1RedundantVersionslot(0) keywords are overshadowed by versions: 2.2.4, 2.2.3, 2.1.2
2.1.2RedundantVersionslot(0) keywords are overshadowed by versions: 2.2.4, 2.2.3
2.2.3RedundantVersionslot(0) keywords are overshadowed by version: 2.2.4
epspdf
m:tex@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.6.3-r1 ]
0.6.0-r1NonexistentBlockernonexistent blocker RDEPEND="!<dev-texlive/texlive-pictures-2011-r1": no matches in repo history
0.6.3-r1NonexistentBlockernonexistent blocker RDEPEND="!<dev-texlive/texlive-pictures-2011-r1": no matches in repo history
epstool
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.08-r1 ]
3.08-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, ppc64, x86 ], potential: [ ~arm ]
evince
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 3.30.2, 3.32.0, 3.32.1 ]
3.30.2PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
3.32.0RedundantVersionslot(0) keywords are overshadowed by version: 3.32.1
expander
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.0.5-r2 ]
2.0.5-r2DeprecatedEapiuses deprecated EAPI 4
extract_url
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.6.2 ]
fbless
m:pinkbyte@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.3 ]
fblog
m:gyakovlev@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.3.1 ]
fbpdf
m:slyfox@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0_p20190202 ]
fbreader
m:grozin@g.o
SizeViolation'files/fbreader-0.99.4-combined.patch' exceeds 20k in size; 23.0 KiB total
UnstableOnlyfor arches: [ arm, ppc ], all versions are unstable: [ 0.99.4-r5 ]
0.99.4-r5PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~ppc ]
fictionup
m:grozin@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1 ]
flpsed
m:tex@g.o
0.7.0DeprecatedEapiuses deprecated EAPI 4
0.7.2DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.7.3
0.7.3DeprecatedEapiuses deprecated EAPI 5
getxbook
m:grozin@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0-r1, 1.2 ]
1.0-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.2
ghostscript-gpl
m:printing@g.o
9.26RedundantVersionslot(0) keywords are overshadowed by version: 9.50
glosung
m:theology@g.o
3.6.2-r1DeprecatedEapiuses deprecated EAPI 5
gnome-doc-utils
m:gnome@g.o
SizeViolation'files/gnome-doc-utils-0.20.10-python3.patch' exceeds 20k in size; 21.1 KiB total
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.20.10-r1, 0.20.10-r2 ]
0.20.10-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
gocr
m:tex@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.50 ]
0.50DeprecatedEapiuses deprecated EAPI 4
DeprecatedInsintodeprecated insinto usage (use docinto/dodoc instead), line 41: insinto /usr/share/doc/${PF}/examples
PotentialStableslot(0), stabled arches: [ alpha, amd64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
grip
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 4.2.0 ]
groonga
m:grknight@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.0.3, 5.0.9, 6.1.2, 8.0.2 ]
5.0.3DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 8.0.2, 6.1.2, 5.0.9
5.0.9DeprecatedEapiuses deprecated EAPI 5
DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by versions: 8.0.2, 6.1.2
6.1.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersionslot(0) keywords are overshadowed by version: 8.0.2
8.0.2DeprecatedEclassuses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
groonga-normalizer-mysql
m:grknight@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.0.6, 1.0.9, 1.1.0, 1.1.1 ]
1.0.6DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.1.1, 1.1.0, 1.0.9
1.0.9DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.1.1, 1.1.0
1.1.0DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.1.1
grutatxt
m:maintainer-needed
2.0.16-r1DeprecatedEapiuses deprecated EAPI 5
gspell
m:gnome@g.o
UnstableOnlyfor arches: [ alpha, arm, ppc, ppc64 ], all versions are unstable: [ 1.6.1, 1.8.1, 1.8.2 ]
1.6.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ppc, ~ppc64 ]
1.8.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.8.2
1.8.2DroppedKeywordsarm64
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
gtkspell
m:gnome@g.o
2.0.16DeprecatedEapiuses deprecated EAPI 4
3.0.9PotentialStableslot(3), stabled arches: [ amd64, arm64, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~arm, ~ia64 ]
gtranslator
m:gnome@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 3.32.0 ]
3.32.0PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
gv
m:printing@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.7.3-r1, 3.7.3.90 ]
3.7.3-r1DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
3.7.3.90DeprecatedEapiuses deprecated EAPI 5
hd2u
m:shell-tools@g.o
1.0.3DeprecatedEapiuses deprecated EAPI 4
hnb
m:maintainer-needed
1.9.18-r1DeprecatedEapiuses deprecated EAPI 5
htag
m:shell-tools@g.o
0.0.24-r1DeprecatedEapiuses deprecated EAPI 5
html-xml-utils
m:monsieurp@g.o
7.4RedundantVersionslot(0) keywords are overshadowed by versions: 7.7, 7.6, 7.5
7.5RedundantVersionslot(0) keywords are overshadowed by versions: 7.7, 7.6
7.6RedundantVersionslot(0) keywords are overshadowed by version: 7.7
htmlc
m:ml@g.o
UnstableOnlyfor arches: [ amd64, ppc ], all versions are unstable: [ 2.40.0, 2.60.0 ]
2.40.0DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arch: [ x86 ], potentials: [ ~amd64, ~ppc ]
2.60.0DeprecatedEapiuses deprecated EAPI 5
htmldoc
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.8.30 ]
1.8.30PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
htmlinc
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.0_beta1-r2 ]
1.0_beta1-r2PotentialStableslot(0), stabled arches: [ amd64, sparc, x86 ], potential: [ ~ppc ]
htmlmin
m:python@g.o, titanofold@g.o
0.1.11_pre20170909RedundantVersionslot(0) keywords are overshadowed by version: 0.1.12
htmlrecode
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.3.1-r1 ]
htmltidy
m:maintainer-needed
20090325-r2DeprecatedEapiuses deprecated EAPI 5
htp
m:web-apps@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 1.19 ]
UnstableOnlyfor arches: [ alpha, ppc, x86 ], all versions are unstable: [ 1.16-r1, 1.19 ]
1.16-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.19
hunspell
m:maintainer-needed
1.7.0-r1LaggingStableslot(0), stabled arches: [ amd64, arm64, ia64, ppc, ppc64, sparc, x86 ], lagging: [ ~alpha, ~arm, ~hppa ]
hyperestraier
m:hattya@g.o, cjk@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 1.4.13 ]
1.4.13PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm ]
itex2mml
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, arm, arm64, ppc, ppc64, x86 ], all versions are unstable: [ 1.5.6 ]
jabref
m:nicolasbock@g.o, java@g.o, sci@g.o
2.10-r2DeprecatedEapiuses deprecated EAPI 5
2.10-r4DeprecatedEapiuses deprecated EAPI 5
jabref-bin
m:nicolasbock@g.o, java@g.o, sci@g.o
3.7RedundantVersionslot(0) keywords are overshadowed by version: 3.8.2
3.8RedundantVersionslot(0) keywords are overshadowed by versions: 4.3.1, 4.1, 4.0, 3.8.2, 3.8.1
3.8.1RedundantVersionslot(0) keywords are overshadowed by versions: 4.3.1, 4.1, 4.0, 3.8.2
4.0RedundantVersionslot(0) keywords are overshadowed by versions: 4.3.1, 4.1
4.1RedundantVersionslot(0) keywords are overshadowed by version: 4.3.1
4.9999DroppedKeywordsamd64, x86
jo
m:jer@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.1 ]
keepnote
m:maintainer-needed
0.7.9-r2DeprecatedEapiuses deprecated EAPI 5
kjots
m:kde@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 5.0.2 ]
krop
m:dilfridge@g.o, printing@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.1 ]
landslide
m:naota@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 1.1.3 ]
1.1.3DeprecatedEapiuses deprecated EAPI 5
ObsoleteUriobsolete fetch URI: https://github.com/adamzap/landslide/tarball/v${PV} on line 12, should be replaced by: https://github.com/adamzap/landslide/archive/v${PV}.tar.gz
PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
languagetool
m:vim@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.5, 4.6 ]
4.5RedundantVersionslot(0) keywords are overshadowed by version: 4.6
lcdf-typetools
m:aballier@g.o, fonts@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.106, 2.107, 2.108 ]
2.106DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
2.107DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 2.108
2.108DeprecatedEapiuses deprecated EAPI 5
lesspipe
m:base-system@g.o
UnstableOnlyfor arches: [ alpha, arm, arm64, ia64, ppc, ppc64 ], all versions are unstable: [ 1.83, 1.83-r1, 1.84 ]
1.83DeprecatedEapiuses deprecated EAPI 5
OutdatedBlockeroutdated blocker RDEPEND="!<sys-apps/less-483-r1": last match removed 2.77 years ago
PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64 ]
1.83-r1OutdatedBlockeroutdated blocker RDEPEND="!<sys-apps/less-483-r1": last match removed 2.77 years ago
RedundantVersionslot(0) keywords are overshadowed by version: 1.84
1.84OutdatedBlockeroutdated blocker RDEPEND="!<sys-apps/less-483-r1": last match removed 2.77 years ago
letterize
m:tex@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.4 ]
1.4DeprecatedEapiuses deprecated EAPI 5
libabw
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 0.1.3 ]
0.1.3PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
libebook
m:office@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.1.2-r1, 0.1.3 ]
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.1.3 ]
0.1.2-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potential: [ ~arm ]
0.1.3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
libepubgen
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 0.1.1 ]
0.1.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
libetonyek
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 0.1.9 ]
0.1.9MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
9999MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
libexttextcat
m:office@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 3.4.5 ]
3.4.5PotentialStableslot(0), stabled arches: [ alpha, amd64, arm64, hppa, ia64, ppc, ppc64, s390, x86 ], potential: [ ~arm ]
libgxps
m:gnome@g.o
0.3.1LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, ppc, ppc64, sparc, x86 ], lagging: [ ~ia64 ]
liblangtag
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 0.6.2 ]
0.6.2PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
libmspub
m:office@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.1.4 ]
0.1.4PotentialStableslot(0), stabled arches: [ amd64, arm64, ppc, ppc64, x86 ], potential: [ ~arm ]
libmwaw
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 0.3.15 ]
0.3.15PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
libnumbertext
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 1.0.5 ]
1.0.5PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
libodfgen
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 0.1.7 ]
0.1.7PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
libpaper
m:printing@g.o
1.1.24-r2DeprecatedEapiuses deprecated EAPI 4
libqxp
m:office@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.0.2 ]
0.0.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, arm64, ppc, ppc64, x86 ], potential: [ ~arm ]
VariableInHomepageHOMEPAGE includes variable: ${PN}
libspectre
m:freedesktop-bugs@g.o
0.2.7DeprecatedEapiuses deprecated EAPI 4
0.2.8DeprecatedEapiCommand'dohtml' deprecated in EAPI 6, used on line 48: 'use doc && dohtml -r doc/html/*'
LaggingStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, ia64, ppc, ppc64, sparc, x86 ], lagging: [ ~hppa ]
libstaroffice
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc64 ], all versions are unstable: [ 0.0.6 ]
0.0.6PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
libwpd
m:office@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc64 ], all versions are unstable: [ 0.10.3 ]
0.10.3PotentialStableslot(0.10), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc64 ]
libwpg
m:kde@g.o, office@g.o
UnstableOnlyfor arches: [ alpha, arm, ia64, ppc64 ], all versions are unstable: [ 0.3.3 ]
0.3.3PotentialStableslot(0.3), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc64 ]
libwps
m:kde@g.o, office@g.o
UnstableOnlyfor arches: [ alpha, arm, ppc64 ], all versions are unstable: [ 0.4.10 ]
0.4.10PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ppc64 ]
libxmlpatch
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.3.3 ]
0.3.3DeprecatedEapiuses deprecated EAPI 4
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
linuxdoc-tools
m:maintainer-needed
UnstableOnlyfor arch: [ ia64 ], all versions are unstable: [ 0.9.72, 0.9.73, 0.9.73-r1 ]
0.9.72DeprecatedEapiuses deprecated EAPI 5
ObsoleteUriobsolete fetch URI: https://gitlab.com/agmartin/${PN}/repository/archive.tar.gz?ref=v${PV} on line 11, should be replaced by: https://gitlab.com/agmartin/${PN}/-/archive/v${PV}/${PN}-v${PV}.tar.gz
RedundantVersionslot(0) keywords are overshadowed by versions: 0.9.73-r1, 0.9.73
0.9.73DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.9.73-r1
0.9.73-r1PotentialStableslot(0), stabled arches: [ amd64, ppc, x86 ], potential: [ ~ia64 ]
llpp
m:maintainer-needed
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 30, 30_p20190316 ]
30PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
logmerge
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.2b ]
lv
m:slyfox@g.o, cjk@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 4.51-r4 ]
4.51-r4PotentialStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc, ppc64, sh, sparc, x86 ], potential: [ ~arm ]
mandoc
m:base-system@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.14.4, 1.14.5 ]
1.14.4RedundantVersionslot(0) keywords are overshadowed by version: 1.14.5
manpager
m:base-system@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1 ]
1BadHomepageunspecific HOMEPAGE: https://www.gentoo.org/
DeprecatedEapiuses deprecated EAPI 5
DeprecatedInsintodeprecated insinto usage (use doenvd or newenvd instead), line 29: insinto /etc/env.d
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
master-pdf-editor
m:joaompssantos@gmail.com, proxy-maint@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 5.2.20, 5.3.02, 5.3.12, 5.3.22, 5.4.38 ]
5.2.20RedundantVersionslot(0) keywords are overshadowed by versions: 5.4.38, 5.3.22, 5.3.12, 5.3.02
5.3.02RedundantVersionslot(0) keywords are overshadowed by versions: 5.4.38, 5.3.22, 5.3.12
5.3.12RedundantVersionslot(0) keywords are overshadowed by versions: 5.4.38, 5.3.22
5.3.22RedundantVersionslot(0) keywords are overshadowed by version: 5.4.38
mathtex
m:maintainer-needed
1.04DeprecatedEapiuses deprecated EAPI 5
mftrace
m:fonts@g.o, tex@g.o
1.2.18-r3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
1.2.19-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
mpage
m:maintainer-needed
2.5.6-r1DeprecatedEapiuses deprecated EAPI 4
multitail
m:shell-tools@g.o
6.4.1DeprecatedEapiuses deprecated EAPI 5
6.4.2DeprecatedEapiuses deprecated EAPI 5
mythes
m:office@g.o
UnstableOnlyfor arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 1.2.4 ]
1.2.4DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
namazu
m:cjk@g.o
UnstableOnlyfor arches: [ ppc, ppc64 ], all versions are unstable: [ 2.0.21 ]
2.0.21PotentialStableslot(0), stabled arches: [ amd64, x86 ], potentials: [ ~ppc, ~ppc64 ]
2.0.22_pre7DroppedKeywordsamd64, ppc, ppc64, x86
nfoview
m:till2.schaefer@uni-dortmund.de, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.26, 1.27 ]
1.26RedundantVersionslot(0) keywords are overshadowed by version: 1.27
o3read
m:maintainer-needed
0.0.4DeprecatedEapiuses deprecated EAPI 4
ocrad
m:tex@g.o
UnstableOnlyfor arches: [ alpha, ppc64 ], all versions are unstable: [ 0.22, 0.23, 0.24, 0.25, 0.26 ]
0.22DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ amd64, ppc, sparc, x86 ], potentials: [ ~alpha, ~ppc64 ]
0.23DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 0.26, 0.25, 0.24
0.24DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 0.26, 0.25
0.25DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 0.26
0.26DeprecatedEapiuses deprecated EAPI 5
odt2txt
m:maintainer-needed
DuplicateFilesduplicate identical files in FILESDIR: 'files/odt2txt-0.4-darwin_iconv.patch', 'files/odt2txt-0.5-darwin_iconv.patch'
0.4-r1DeprecatedEapiuses deprecated EAPI 4
0.5LaggingStableslot(0), stabled arches: [ alpha, amd64, ia64, ppc64, x86 ], lagging: [ ~sparc ]
openjade
m:mgorny@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.3.2-r9 ]
1.3.2-r9PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, arm64, hppa, ia64, m68k, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~riscv ]
openlp
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 2.4.6 ]
opensp
m:heroxbd@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 1.5.2-r6 ]
1.5.2-r3DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
1.5.2-r6DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
ots
m:maintainer-needed
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.5.0-r1 ]
0.5.0-r1DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, hppa, ppc, ppc64, x86 ], potential: [ ~arm ]
pandoc
m:haskell@g.o
1.12.4.2-r1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.19.2.1-r1, 1.19.2.1, 1.18, 1.15.0.6, 1.14.0.4, 1.13.2.1
1.13.2.1DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.19.2.1-r1, 1.19.2.1, 1.18, 1.15.0.6, 1.14.0.4
1.14.0.4DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by versions: 1.19.2.1-r1, 1.19.2.1, 1.18, 1.15.0.6
1.15.0.6DeprecatedEapiuses deprecated EAPI 5
RedundantVersionslot(0) keywords are overshadowed by version: 1.19.2.1-r1
1.18RedundantVersionslot(0) keywords are overshadowed by versions: 1.19.2.1-r1, 1.19.2.1
1.19.2.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 1.19.2.1-r1
1.19.2.1-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
paperwork
m:voyageur@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.4-r2, 1.3.0 ]
1.2.4-r2RedundantVersionslot(0) keywords are overshadowed by version: 1.3.0
paperwork-backend
m:voyageur@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.4, 1.3.0 ]
1.2.4RedundantVersionslot(0) keywords are overshadowed by version: 1.3.0
paps
m:maintainer-needed
0.6.8-r2DeprecatedEapiuses deprecated EAPI 5
par
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.52-r1 ]
1.52-r1OutdatedBlockeroutdated blocker DEPEND="!dev-util/par": last match removed 3.37 years ago
passivetex
m:tex@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.25-r1 ]
1.25-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~arm64 ]
pastebinit
m:maintainer-needed
1.5DeprecatedEapiuses deprecated EAPI 5
pdf2djvu
m:printing@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.8, 0.9.11, 0.9.12 ]
0.9.11MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.9.12
0.9.12MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
0.9.8MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by versions: 0.9.12, 0.9.11
pdf2html
m:tex@g.o
UnstableOnlyfor arch: [ ppc ], all versions are unstable: [ 1.4 ]
1.4DeprecatedEapiuses deprecated EAPI 4
PotentialStableslot(0), stabled arches: [ alpha, amd64, sparc, x86 ], potential: [ ~ppc ]
pdf2oo
m:maintainer-needed
20090715-r1DeprecatedEapiuses deprecated EAPI 5
pdfgrep
m:jlec@g.o, flo@geekplace.eu, proxy-maint@g.o
1.4.1-r1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 2.0.1
2.0.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
2.1.2MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
pdfjam
m:tex@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 2.08-r1 ]
2.08-r1PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~arm64 ]
pdfminer
m:maintainer-needed
20140328DeprecatedEapiuses deprecated EAPI 5
20140328-r1DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 20191020
20191020MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
pdfsandwich
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.1.4-r1 ]
0.1.4-r1DeprecatedEapiuses deprecated EAPI 5
pdftk
m:printing@g.o, java@g.o
UnstableOnlyfor arch: [ x86 ], all versions are unstable: [ 3.0.0, 3.0.8 ]
3.0.0PotentialStableslot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]
peg-markdown
m:rafaelmartins@g.o
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 0.4.14 ]
0.4.14DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
pelican
m:djc@g.o
3.7.1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
4.0.0RedundantVersionslot(0) keywords are overshadowed by versions: 4.1.2, 4.0.1
4.0.1RedundantVersionslot(0) keywords are overshadowed by version: 4.1.2
pinfo
m:jer@g.o
0.6.10-r5DeprecatedEapiuses deprecated EAPI 5
0.6.10-r7RedundantVersionslot(0) keywords are overshadowed by version: 0.6.13
0.6.13LaggingStableslot(0), stabled arches: [ amd64, hppa, x86 ], lagging: [ ~alpha, ~ia64, ~ppc, ~ppc64, ~sparc ]
po4a
m:hattya@g.o
UnstableOnlyfor arch: [ riscv ], all versions are unstable: [ 0.55, 0.56 ]
0.47-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
0.55MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.56
0.56MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
podofo
m:zmedico@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.9.6_pre20170508-r1, 0.9.6_pre20171027, 0.9.6_p20180715 ]
0.9.6_p20180715MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
PotentialStableslot(0), stabled arches: [ amd64, hppa, ppc, ppc64, x86 ], potential: [ ~arm ]
0.9.6_pre20170508-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.9.6_p20180715
0.9.6_pre20171027MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
RedundantVersionslot(0) keywords are overshadowed by version: 0.9.6_p20180715
poppler
m:reavertm@g.o, kde@g.o, printing@g.o, office@g.o
0.82.0LaggingStableslot(0), stabled arches: [ amd64, arm, arm64, ia64, ppc64, s390, sparc ], lagging: [ ~alpha, ~hppa, ~ppc, ~x86 ]
ps2eps
m:aballier@g.o, printing@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.68 ]
1.68NonexistentBlockernonexistent blocker RDEPEND="!<app-text/texlive-core-2007-r7": no matches in repo history
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, s390, sh, sparc, x86 ], potential: [ ~arm64 ]
psiconv
m:maintainer-needed
UnstableOnlyfor arches: [ alpha, amd64, ppc, x86 ], all versions are unstable: [ 0.8.3-r1 ]
0.8.3-r1DeprecatedEapiuses deprecated EAPI 5
pspdftool
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.03 ]
0.03DeprecatedEapiuses deprecated EAPI 4
9999DeprecatedEapiuses deprecated EAPI 4
psutils
m:tex@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 1.17-r3 ]
1.17-r3PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
pybookreader
m:grozin@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.5.0-r1 ]
0.5.0-r1DeprecatedEapiuses deprecated EAPI 5
pylize
m:maintainer-needed
1.3b-r1DeprecatedEapiuses deprecated EAPI 5
pytextile
m:python@g.o
2.3.3DeprecatedEapiuses deprecated EAPI 5
MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
3.0.3MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
q-text-as-data
m:robbat2@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.5.0 ]
1.5.0DeprecatedEapiuses deprecated EAPI 5
qpdfview
m:qt@g.o
UnstableOnlyfor arch: [ arm ], all versions are unstable: [ 0.4.16, 0.4.18_pre3-r1, 0.4.18_pre4 ]
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 0.4.18_pre4 ]
0.4.16PotentialStableslot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
0.4.18_pre3-r1RedundantVersionslot(0) keywords are overshadowed by version: 0.4.18_pre4
queequeg
m:hattya@g.o, cjk@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.91-r2 ]
rarian
m:gnome@g.o
0.8.1-r3NonexistentBlockernonexistent blocker DEPEND="!<app-text/scrollkeeper-9999": no matches in repo history
recode
m:shell-tools@g.o
3.6_p20-r1DeprecatedEapiuses deprecated EAPI 5
reed
m:maintainer-needed
UnstableOnlyfor arch: [ amd64 ], all versions are unstable: [ 5.4 ]
5.4DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arch: [ x86 ], potential: [ ~amd64 ]
refbase
m:sci@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.9.6_p20180223 ]
referencer
m:dominik.kriegner@gmail.com, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 1.2.2-r1 ]
1.2.2-r1MissingTestRestrictmissing RESTRICT="!test? ( test )" with IUSE=test
restview
m:maintainer-needed
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 2.9.2 ]
rman
m:sci@g.o
3.2-r1DeprecatedEapiuses deprecated EAPI 5
robodoc
m:4z0r@ovidiu.at, proxy-maint@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 4.99.43 ]
ronn
m:ruby@g.o
UnstableOnlyfor arch: [ arm64 ], all versions are unstable: [ 0.7.3-r3 ]
0.7.3-r3DeprecatedEapiuses deprecated EAPI 5
PotentialStableslot(0), stabled arches: [ alpha, amd64, arm, hppa, ia64, ppc, ppc64, sparc, x86 ], potential: [ ~arm64 ]
rpl
m:shell-tools@g.o
1.5.5-r1DeprecatedEapiuses deprecated EAPI 5
rtf2html
m:dlan@g.o
UnstableOnlyfor arches: [ amd64, x86 ], all versions are unstable: [ 0.2.0-r1 ]
0.2.0-r1DeprecatedEapiuses deprecated EAPI 4
DeprecatedEclassuses deprecated eclass: [ base (no replacement) ]
sary
m:cjk@g.o
1.2.0-r1DeprecatedEapiuses deprecated EAPI 4
scdoc
m:maintainer-needed
UnstableOnlyfor arch: [ ppc64 ], all versions are unstable: [ 1.9.3-r1, 1.10.0 ]
1.3.1RedundantVersionslot(0) keywords are overshadowed by versions: 1.10.0, 1.9.3-r1, 1.9.3, 1.8.1, 1.5.2
1.5.2RedundantVersionslot(0) keywords are overshadowed by versions: 1.10.0, 1.9.3-r1, 1.9.3, 1.8.1
1.8.1RedundantVersionslot(0) keywords are overshadowed by versions: 1.10.0, 1.9.3-r1, 1.9.3
1.9.3RedundantVersio