QA check results

VersionKeyword (doc)Message
x11-drivers
nvidia-drivers
m:jer@g.o
390.132-r4NonexistentDepsDEPEND: nonexistent package: >=app-eselect/eselect-opengl-1.0.9
NonexistentDepsRDEPEND: nonexistent package: >=app-eselect/eselect-opengl-1.0.9
OutdatedBlockeroutdated blocker RDEPEND="!media-video/nvidia-settings": last match removed 2.06 years ago
390.138-r4NonexistentDepsDEPEND: nonexistent package: >=app-eselect/eselect-opengl-1.0.9
NonexistentDepsRDEPEND: nonexistent package: >=app-eselect/eselect-opengl-1.0.9
Generated based on results from:2020-10-21 07:10:23 UTC